

<!DOCTYPE html>
<html lang="en-US">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Medical Humanities - Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://blogs.bmj.com/medical-humanities/xmlrpc.php">

<!-- CookiePro Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/consent/af0ad3eb-56c7-42e4-a646-f52ab108c79f.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript" class="optanon-category-3-4">
function OptanonWrapper() {
var regCheckPerformance = /,2,/; 
var regCheckFunctional = /,3,/; 
var regCheckTargeting = /,4,/; 
var regCheckSocial = /,8,/;

if (OptanonActiveGroups.match(regCheckTargeting)) {
    var elements = document.getElementsByClassName("optanon-category-4");
        loadIframe(elements);
}
if (OptanonActiveGroups.match(regCheckFunctional)){
    var elements = document.getElementsByClassName("optanon-category-3");
        loadIframe(elements);
}
if (OptanonActiveGroups.match(regCheckPerformance)){
    var elements = document.getElementsByClassName("optanon-category-2");
        loadIframe(elements);
}
if (OptanonActiveGroups.match(regCheckSocial)){
    var elements = document.getElementsByClassName("optanon-category-8");
        loadIframe(elements);
}
function loadIframe(elements){
    for(var i = 0; i < elements.length; i ++){
        elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", elements[i].dataset.src) : -1;
    }
}
if(googletag.apiReady){

googletag.pubads().disableInitialLoad();

if(OptanonActiveGroups.match(/,4,/)){googletag.pubads().setRequestNonPersonalizedAds(0);googletag.pubads().refresh();}else{googletag.pubads().setRequestNonPersonalizedAds(1);googletag.pubads().refresh();}}else{OnetrustAdsConsent();}   
}
</script>
<!-- CookiePro Cookies Consent Notice ends -->

  
  <title>“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It” | Medical Humanities</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Franco Ferrarini reviews Gabriele Salvatores&#039; &quot;Volare,&quot; screening at the Italian Film Festival in London on the 6th March 2020."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It” | Medical Humanities" />
<meta property="og:description" content="Franco Ferrarini reviews Gabriele Salvatores&#039; &quot;Volare,&quot; screening at the Italian Film Festival in London on the 6th March 2020." />
<meta property="og:url" content="https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/" />
<meta property="og:site_name" content="Medical Humanities" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="Review" />
<meta property="article:section" content="Film and Media" />
<meta property="article:published_time" content="2020-03-04T09:13:11+00:00" />
<meta property="article:modified_time" content="2020-03-04T09:15:18+00:00" />
<meta property="og:updated_time" content="2020-03-04T09:15:18+00:00" />
<meta property="og:image" content="https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg" />
<meta property="og:image:secure_url" content="https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Franco Ferrarini reviews Gabriele Salvatores&#039; &quot;Volare,&quot; screening at the Italian Film Festival in London on the 6th March 2020." />
<meta name="twitter:title" content="“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It” | Medical Humanities" />
<meta name="twitter:image" content="https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.bmj.com/medical-humanities/#website","url":"https://blogs.bmj.com/medical-humanities/","name":"Medical Humanities","inLanguage":"en-US","description":"Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.","potentialAction":{"@type":"SearchAction","target":"https://blogs.bmj.com/medical-humanities/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/#primaryimage","inLanguage":"en-US","url":"https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg","width":1920,"height":1080,"caption":"Vincent and Willi bonding on their road journey"},{"@type":"WebPage","@id":"https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/#webpage","url":"https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/","name":"\u201cNormality is a Paved Road Comfortable to Walk But No Flowers Grow On It\u201d | Medical Humanities","isPartOf":{"@id":"https://blogs.bmj.com/medical-humanities/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/#primaryimage"},"datePublished":"2020-03-04T09:13:11+00:00","dateModified":"2020-03-04T09:15:18+00:00","author":{"@id":"https://blogs.bmj.com/medical-humanities/#/schema/person/66e133c37e61efcead00d09a76315947"},"description":"Franco Ferrarini reviews Gabriele Salvatores' \"Volare,\" screening at the Italian Film Festival in London on the 6th March 2020."},{"@type":["Person"],"@id":"https://blogs.bmj.com/medical-humanities/#/schema/person/66e133c37e61efcead00d09a76315947","name":"Chris Pak","image":{"@type":"ImageObject","@id":"https://blogs.bmj.com/medical-humanities/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=96&d=mm&r=g","caption":"Chris Pak"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//blogs.bmj.com' />
<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"c86d18d3b2fb97e1f98c7b8490b027fb","url_components":{"year":"2020","monthnum":"03","day":"04","hour":"10","minute":"13","second":"11","post_id":"2267","postname":"normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it","category":"film"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='c86d18d3b2fb97e1f98c7b8490b027fb' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Medical Humanities' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/' />
<meta name='shareaholic:keywords' content='tag:film, tag:review, tag:volare gabriele salvatores, cat:film and media, type:post' />
<meta name='shareaholic:article_published_time' content='2020-03-04T10:13:11+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-04T10:15:18+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Chris Pak' />
<meta name='shareaholic:site_id' content='c86d18d3b2fb97e1f98c7b8490b027fb' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='myCSS-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/blog-widget/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.bmj.com/medical-humanities/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='what-im-reading-frontend-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/what-im-reading/assets/css/what-im-reading.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/child-theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-font-styles-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2C400%2C700&#038;ver=5.3.2#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap/js/popper.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://blogs.bmj.com/medical-humanities/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2020%2F03%2F04%2Fnormality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2020%2F03%2F04%2Fnormality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6KC289');</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Replace all instances of #f35f15 with the correct journal colour  */

nav.navbar.bg-primary{
 background-color:#f35f15!important;
}
.page-header{
	border-left: 5px solid #f35f15;
}
#wrapper-footer-full {
	background-color:#f35f15;
}
.dropdown-menu .menu-item a:hover{
background-color:#f35f15;
}
h3.featuredList, h3.latestCat a, h3.topicsCat a {
    color:#f35f15;
}
#featuredPost .entry-footer .cat-links:before{
 	color:#f35f15;
}
#featuredPost{
	border-bottom: 3px solid #f35f15;
}
/* Removes the date edited */
/*
.post .entry-meta a .updated{
	display:none;
}
*/		</style>
		  <script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/jquery.matchHeight-min.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21798771943/Blogs.bmj.com_Top', [[728,90],[970,250],[970,90],[468,60],[320,50],[320,100],'fluid'], 'div-gpt-ad-2855127-1')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('url', window.parent.location.pathname);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> 
</head>

<body class="post-template-default single single-post postid-2267 single-format-standard wp-custom-logo group-blog">

  <div class="hfeed site" id="page">

    <!-- ******************* The Navbar Area ******************* -->
    <div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

      <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
	
	<!-- ******************* LEADERBOARD - remove to include file !!! ******************* -->
	<div class="ad-leaderboard hidden-sm-down" style="display: block; background-color: #f1f1f1; text-align: center; padding: 1.52rem 0; height: 140px;">
          <div id='div-gpt-ad-2855127-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2855127-1'); });
  </script>
</div>    </div>    </div>
    <!-- ******************* END LEADERBOARD - remove to include file !!! ******************* -->


	  <nav class="navbar navbar-dark bg-primary site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

        <div class="container" id="content">

          <div class="navbar-header">

            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar" aria-controls="exCollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"></button>

            <!-- Your site title as branding in the menu -->
            <a href="https://blogs.bmj.com/medical-humanities/" class="navbar-brand custom-logo-link" rel="home"><img width="300" height="34" src="https://blogs.bmj.com/medical-humanities/files/2017/10/blog-logo-mh.png" class="img-fluid" alt="Blog - Medical Humanities logo" /></a><!-- end custom logo -->

          </div>

          <!-- The WordPress Menu goes here -->
          <div class="collapse navbar-toggleable-sm exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-1314" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1314"><a title="Journal" href="http://mh.bmj.com/" class="nav-link">Journal</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1321"><a title="Latest" href="https://blogs.bmj.com/medical-humanities/posts-page/" class="nav-link">Latest</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-1315 dropdown"><a title="Top Categories" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Top Categories <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1897"><a title="Global Health" href="https://blogs.bmj.com/medical-humanities/category/the-global-humanities/" class="nav-link">Global Health</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1318"><a title="Book Reviews" href="https://blogs.bmj.com/medical-humanities/category/book-reviews/" class="nav-link">Book Reviews</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1319"><a title="CFPs and Conference Reports" href="https://blogs.bmj.com/medical-humanities/category/conferences/" class="nav-link">CFPs and Conference Reports</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1320"><a title="Interviews" href="https://blogs.bmj.com/medical-humanities/category/interviews/" class="nav-link">Interviews</a></li>
	<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1899"><a title="Issue Index" href="https://blogs.bmj.com/medical-humanities/category/issue-index/" class="nav-link">Issue Index</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1311"><a title="Submissions" href="https://blogs.bmj.com/medical-humanities/submissions/" class="nav-link">Submissions</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1313"><a title="About" href="https://blogs.bmj.com/medical-humanities/about/" class="nav-link">About</a></li>
</ul></div> 
        </div> <!-- .container -->

      </nav><!-- .site-navigation -->
     </div><!-- .wrapper-navbar end -->

    
    <!---  Custom PHP for The BMJ site link -->
<!--
<div id="content" class="container-fluid hidden-md-up bmjMob">		
  <div class="bmj_text">
    <p>
        <a href="//bmj.com/thebmj">Access thebmj.com - <img alt="The BMJ logo" title="The BMJ" src="/bmj/files/2017/02/thebmj_logo.png"></a> 
    </p> 
  </div>
</div>
-->


    
    

   

<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-2267 post type-post status-publish format-standard hentry category-film tag-film tag-review" id="post-2267">

	<header class="entry-header">

		<h2 class="entry-title">“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It”</h2>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/" rel="bookmark"><time class="entry-date published" datetime="2020-03-04T10:13:11+01:00">March 4, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://blogs.bmj.com/medical-humanities/author/chrispak/">Chris Pak</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">

		<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It”' data-link='https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/' data-app-id-name='post_above_content'></div><p style="text-align: right">—Vincent Van Gogh</p>
<p><em>‘VOLARE’</em>, Gabriele Salvatores (Italy, 2019) screening at the <a href="http://www.institutfrancais.org.uk/cinema-italy">Italian Film Festival</a> in London, Friday 6<sup>th</sup> March 2020</p>
<p><strong>Film Review by Franco Ferrarini, gastroenterologist and film reviewer</strong></p>
<p>Vincent (Giulio Pranno), a sixteen-year-old boy affected by Autism Spectrum Disorder (ASD), lives with his mother Elena (Valeria Golino) and her companion Mario (Diego Abatantuono) confined in a beautiful villa, with little contact with the outside world. One night he accidentally meets his father Willi (Claudio Santamaria) who had abandoned Elena and his unborn baby as soon as Elena got pregnant. After this brief encounter, Vincent decides to run away from home to follow Willi in his tour as a singer at parties and weddings in Slovenia and Croatia.</p>
<p>Featuring outstanding performances from Giulio Pranno as ‘Vincent’ and Claudio Santamaria as ‘Willi’, the film is loosely based on the novel ‘<em>Se ti abbraccio non aver paura’</em> (<em>Do not be scared if I give you a hug</em>) by Fulvio Ervas which was inspired by a true story of a father who takes his autistic son on a motorcycle trip in South America. The novel’s narrative alternated between the viewpoint of father and son.</p>
<p style="text-align: center"><style type="text/css">
       .errordiv { padding:10px; margin:10px; border: 1px solid #555555;color: #000000;background-color: #f8f8f8; width:500px; }#advanced_iframe {visibility:visible;opacity:1;}#ai-layer-div-advanced_iframe p {height:100%;margin:0;padding:0}</style><script type="text/javascript">  var ai_iframe_width_advanced_iframe = 0;  var ai_iframe_height_advanced_iframe = 0;var aiIsIe8=false;var aiOnloadScrollTop="true";
if (typeof aiReadyCallbacks === 'undefined') {
    var aiReadyCallbacks = [];  
} else if (!(aiReadyCallbacks instanceof Array)) {
    var aiReadyCallbacks = [];
}    function aiShowIframeId(id_iframe) { jQuery("#"+id_iframe).css("visibility", "visible");    }    function aiResizeIframeHeight(height) { aiResizeIframeHeight(height,advanced_iframe); }    function aiResizeIframeHeightId(height,width,id) {aiResizeIframeHeightById(id,height);}</script><iframe id="advanced_iframe"  name="advanced_iframe"  src="https://www.youtube.com/embed/_DKtsKIevvo"  width="560"  height="315"  frameborder="0"  border="0"  allowtransparency="true"  allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"  style=";width:560;height:315;" ></iframe><script type="text/javascript">var ifrm_advanced_iframe = document.getElementById("advanced_iframe");var hiddenTabsDoneadvanced_iframe = false;
function resizeCallbackadvanced_iframe() {}function aiChangeUrl(loc) {}</script></p>
<p>&nbsp;</p>
<p>Similarly, in the film, we follow Vincent and Willi, a drunken modest entertainer who makes a living by imitating the famous Italian singer Domenico Modugno, whose most famous song inspires the title of the film. By being close to his son on the road adventure, facing together dire straits, Willi gradually learns how to understand and to share his son’s thoughts and emotions. In other words, he evolves as a mature man taking responsibility of his son for the first time.</p>
<p>Vincent, who experiences a new sense of freedom and autonomy, also transforms as an adolescent exploring the small pleasures of life. His imprisonment, albeit in a golden cage surrounded by psychologists and horse therapists, was detrimental to his well-being. The opening shot shows him running wildly among a bunch of horses, hinting that what he needs is to live freely as any other boy of his age. Living and sharing life with other people may enhance the effects of psychosocial therapies which are the mainstay of treatment in ASD. While psychotropic drugs may help manage symptoms of irritability and aggression as the mainstay of pharmacological treatments<a href="#_ftn1" name="_ftnref1">[1]</a> leading a normal life shared with others may enhance the effect of drugs.</p>
<figure id="attachment_2268" aria-describedby="caption-attachment-2268" style="width: 1920px" class="wp-caption alignleft"><img class="size-full wp-image-2268" src="https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg" alt="Vincent and Willi bonding on their road journey" width="1920" height="1080" srcset="https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road.jpg 1920w, https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road-300x169.jpg 300w, https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road-768x432.jpg 768w, https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road-1536x864.jpg 1536w, https://blogs.bmj.com/medical-humanities/files/2020/03/Ferrarini-Franco-Normality-is-a-Paved-Road-640x360.jpg 640w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-2268" class="wp-caption-text">Vincent and Willi bonding on their road journey</figcaption></figure>
<p>There is more to say about the film’s core message in relation to the blurred line that exists between normal and abnormal where human behaviour is concerned. The name ‘Vincent’ was given to the boy in memory of Elena and Willi’s favourite song “Vincent” (Don McLean, 1971) which celebrates the famous Dutch painter van Gogh, who was affected by an undetermined psychopathological condition.<a href="#_ftn2" name="_ftnref2">[2]</a> Van Gogh was painfully aware that his capacity to create beautiful paintings came at the price of bearing a label of ‘insanity’. Young Vincent too is labelled as insane and, as van Gogh did, he has full insight of his problem as seen in a poignant scene showing him and his father side by side exchanging messages on a computer screen; Willi writes “you don’t talk too much” and Vincent responds “I see words in my head but I don’t know how to speak them”. One may argue that people who live inside their own world but are unable to communicate it verbally with others should not be labelled as “abnormal”. The phenomenological approach to psychopathology by Karl Jaspers<a href="#_ftn3" name="_ftnref3">[3]</a> proposed that an individual with mental illness should be addressed with the aim of <em>understanding</em> the meaning of her/his symptoms rather than, or better along with, the aim of <em>explaining</em> them from a neurobiological viewpoint. The philosophical rationale for this approach is that anyone lives in our world dictated by his/her inner world; the medical relevance of this concept is that understanding a person’s inner world, thus also the significance of their symptoms, may give useful clues as how to support their well-being. Perhaps—if we adopt that approach with Vincent, then he can be seen as a ‘different person’ in society rather than an abnormal one.</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline"><strong>References</strong></span></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> De Filippis M &amp; Dineen Wagner K, <em>Treatment if autism spectrum disorders in children and adolescents</em>. Psychopharmacology Bull 2016;46:18–41.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Blumer D, <em>The illness of Vincent van Gogh</em>. Am J Psychiatry 2002;159:519–526.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Telles-Correia D et al, <em>Jasper’s Phenomenology</em>. Folia Med (Plovdiv) 2018;60:373-80.<!--TrendMD v2.4.7--></p>
<div id='trendmd-suggestions'></div>
<div class="tptn_counter" id="tptn_counter_2267">(Visited 32 times, 2 visits today)</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='“Normality is a Paved Road Comfortable to Walk But No Flowers Grow On It”' data-link='https://blogs.bmj.com/medical-humanities/2020/03/04/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it/' data-app-id-name='post_below_content'></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links"><a href="https://blogs.bmj.com/medical-humanities/category/film/" rel="category tag">Film and Media</a></span><span class="tags-links">Tagged <a href="https://blogs.bmj.com/medical-humanities/tag/film/" rel="tag">film</a>, <a href="https://blogs.bmj.com/medical-humanities/tag/review/" rel="tag">Review</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
        <div class="row">
            <div class="col-md-12">
                <nav class="navigation post-navigation">
                    <h1 class="sr-only">Post navigation</h1>
                    <div class="nav-links">
                        <div class="nav-previous"><a href="https://blogs.bmj.com/medical-humanities/2020/03/03/ectogenesis-at-home-artificial-wombs-and-access-to-care/" rel="prev">Previous post</a></div><div class="nav-next"><a href="https://blogs.bmj.com/medical-humanities/2020/03/05/indifference-kills/" rel="next">
&nbsp;Next post</a></div>                    </div><!-- .nav-links -->
                </nav><!-- .navigation -->
            </div>
        </div>
        
					
<div id="disqus_thread"></div>

				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://blogs.bmj.com/medical-humanities/" role="search">
	<label class="assistive-text" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search">
		<span class="input-group-btn">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://blogs.bmj.com/medical-humanities" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="15069">Announcement</option>
	<option class="level-0" value="15032">Arts in Medicine</option>
	<option class="level-0" value="2965">Book Reviews</option>
	<option class="level-0" value="185">CFPs and Conference Reports</option>
	<option class="level-0" value="15026">Disability Studies</option>
	<option class="level-0" value="15066">Education</option>
	<option class="level-0" value="206">Film and Media</option>
	<option class="level-0" value="14911">Global Health</option>
	<option class="level-0" value="15031">Illness Narratives</option>
	<option class="level-0" value="15022">Interviews</option>
	<option class="level-0" value="15024">Issue Index</option>
	<option class="level-0" value="15028">Journal Announcements</option>
	<option class="level-0" value="15033">Opportunities</option>
	<option class="level-0" value="15029">Podcasts</option>
	<option class="level-0" value="773">Poetics</option>
	<option class="level-0" value="15020">Provocations</option>
	<option class="level-0" value="15030">Public Engagement</option>
	<option class="level-0" value="15061">Reflection</option>
	<option class="level-0" value="15025">Reviews</option>
	<option class="level-0" value="15047">Special Issues</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="author_avatars-2" class="widget widget_author_avatars"><h3 class="widget-title">Meet the Staff</h3><div class="author-list"><div class="user with-name name-group-0-a name-group-last-a user-78 with-biography bio-length-500 biography-missing"><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Ayesha Ahmad"><span class="avatar"><img src='https://secure.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' alt="avatar for Ayesha Ahmad"  /></span><span class="name"><strong>Ayesha Ahmad</strong></span></a></div><div class="user with-name name-group-0-b name-group-last-s user-346 with-biography bio-length-500 biography-missing"><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Brandy Schillace"><span class="avatar"><img src='https://secure.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' alt="avatar for Brandy Schillace"  /></span><span class="name"><strong>Brandy Schillace</strong></span></a></div><div class="user with-name name-group-0-c name-group-last-p user-345 with-biography bio-length-500 biography-missing"><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Chris Pak"><span class="avatar"><img src='https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' alt="avatar for Chris Pak"  /></span><span class="name"><strong>Chris Pak</strong></span></a></div><div class="user with-name name-group-0-c name-group-last-h user-385 with-biography bio-length-500 biography-missing"><a href="http://hanganubresch.com" title="Cristina Hanganu-Bresch"><span class="avatar"><img src='https://secure.gravatar.com/avatar/99c465b7ed59377d45a2e87455dd1405?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99c465b7ed59377d45a2e87455dd1405?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' alt="avatar for Cristina Hanganu-Bresch"  /></span><span class="name"><strong>Cristina Hanganu-Bresch</strong></span></a></div><div class="user with-name name-group-0-k name-group-last-a user-236 with-biography bio-length-500 biography-missing"><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Khalid Ali"><span class="avatar"><img src='https://secure.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' alt="avatar for Khalid Ali"  /></span><span class="name"><strong>Khalid Ali</strong></span></a></div></div></aside><aside id="what_im_reading-2" class="widget widget_what_im_reading"><h3 class="widget-title">Books for Review</h3><div class="grshelf-details">				<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/40265074-the-male-body-in-medicine-and-literature" target="_blank">
						<img src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1538208043l/40265074._SX98_.jpg" alt="The Male Body in Medicine and Literature" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/40265074-the-male-body-in-medicine-and-literature" target="_blank">The Male Body in Medicine and Literature</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/18072969.Andrew_Mangham_and_Daniel_Lea" target="_blank">Andrew Mangham and Daniel Lea</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/33595389-methods-in-bioethics" target="_blank">
						<img src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1513339689l/33595389._SX98_.jpg" alt="Methods in Bioethics: The Way We Reason Now" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/33595389-methods-in-bioethics" target="_blank">Methods in Bioethics: The Way We Reason Now</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/358230.John_D_Arras" target="_blank">John D. Arras</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/25152174-disability-and-the-welfare-state-in-britain" target="_blank">
						<img src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1576998575l/25152174._SX98_.jpg" alt="Disability and the Welfare State in Britain: Changes in Perception and Policy 1948-1979" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/25152174-disability-and-the-welfare-state-in-britain" target="_blank">Disability and the Welfare State in Britain: Changes in Perception and Policy 1948-1979</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/13649025.Jameel_Hampton" target="_blank">Jameel Hampton</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">
						<img src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1494386138l/35088014._SX98_.jpg" alt="Body/Self/Other: The Phenomenology of Social Encounters" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">Body/Self/Other: The Phenomenology of Social Encounters</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/10737599.Luna_Dolezal" target="_blank">Luna Dolezal</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">
						<img src="https://i.gr-assets.com/images/S/compressed.photo.goodreads.com/books/1496142185l/34498954._SX98_.jpg" alt="The End of Physiotherapy" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">The End of Physiotherapy</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/17066757.David_A_Nicholls" target="_blank">David A Nicholls</a></span>
				</div>
				</div><div class="gr-shelf-link"><a href="https://www.goodreads.com/review/list/70231254?shelf=%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F40265074-the-male-body-in-medicine-and-literature%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fi.gr-assets.com%2Fimages%2FS%2Fcompressed.photo.goodreads.com%2Fbooks%2F1538208043l%2F40265074._SX98_.jpg%22+alt%3D%22The+Male+Body+in+Medicine+and+Literature%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F40265074-the-male-body-in-medicine-and-literature%22+target%3D%22_blank%22%3EThe+Male+Body+in+Medicine+and+Literature%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F18072969.Andrew_Mangham_and_Daniel_Lea%22+target%3D%22_blank%22%3EAndrew+Mangham+and+Daniel+Lea%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F33595389-methods-in-bioethics%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fi.gr-assets.com%2Fimages%2FS%2Fcompressed.photo.goodreads.com%2Fbooks%2F1513339689l%2F33595389._SX98_.jpg%22+alt%3D%22Methods+in+Bioethics%3A+The+Way+We+Reason+Now%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F33595389-methods-in-bioethics%22+target%3D%22_blank%22%3EMethods+in+Bioethics%3A+The+Way+We+Reason+Now%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F358230.John_D_Arras%22+target%3D%22_blank%22%3EJohn+D.+Arras%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F25152174-disability-and-the-welfare-state-in-britain%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fi.gr-assets.com%2Fimages%2FS%2Fcompressed.photo.goodreads.com%2Fbooks%2F1576998575l%2F25152174._SX98_.jpg%22+alt%3D%22Disability+and+the+Welfare+State+in+Britain%3A+Changes+in+Perception+and+Policy+1948-1979%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F25152174-disability-and-the-welfare-state-in-britain%22+target%3D%22_blank%22%3EDisability+and+the+Welfare+State+in+Britain%3A+Changes+in+Perception+and+Policy+1948-1979%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F13649025.Jameel_Hampton%22+target%3D%22_blank%22%3EJameel+Hampton%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fi.gr-assets.com%2Fimages%2FS%2Fcompressed.photo.goodreads.com%2Fbooks%2F1494386138l%2F35088014._SX98_.jpg%22+alt%3D%22Body%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3EBody%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F10737599.Luna_Dolezal%22+target%3D%22_blank%22%3ELuna+Dolezal%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fi.gr-assets.com%2Fimages%2FS%2Fcompressed.photo.goodreads.com%2Fbooks%2F1496142185l%2F34498954._SX98_.jpg%22+alt%3D%22The+End+of+Physiotherapy%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3EThe+End+of+Physiotherapy%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F17066757.David_A_Nicholls%22+target%3D%22_blank%22%3EDavid+A+Nicholls%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09" target="_blank">Visit my shelf on Goodreads</a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Podcasts</h3><div class="textwidget custom-html-widget"><iframe class="optanon-category-4" width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/30812963&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe></div></aside><aside id="blog_rss_reader-2" class="widget widget_blog_rss_reader"><div class="custom-title"><h3 class="widget-title">Latest Journal Content</h3></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011723v1?rss=1"  title="Posted on 2 March 2020">Healthcare providers engagement with eating disorder recovery narratives: opening to complexity and diversity</a></p><time class="blog-article-date">2 March 2020</time></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011712v1?rss=1"  title="Posted on 20 February 2020">Modern tragedies in self-help literature, blogs and online universes: conceptions of resilience as a literary phenomenon</a></p><time class="blog-article-date">20 February 2020</time></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011753v1?rss=1"  title="Posted on 20 February 2020">The case of Dr Masajiro Miyazaki: Japanese-Canadian healthcare in World War II</a></p><time class="blog-article-date">20 February 2020</time></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011778v1?rss=1"  title="Posted on 19 February 2020">Animal research nexus: a new approach to the connections between science, health and animal welfare</a></p><time class="blog-article-date">19 February 2020</time><img src="https://resources.bmj.com/repository/journals-network-project/images/wordpress/icon-open-access.svg" class="logo-oa" alt="open access logo" /> </div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011702v1?rss=1"  title="Posted on 14 February 2020">Public attention for private concerns: intellectual disability parents organisations in the Republic of Ireland, 1955-1970</a></p><time class="blog-article-date">14 February 2020</time></div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">BMJ Careers</h3>			<div class="textwidget"><p><iframe class="optanon-category-4"  id="mdgxWidgetiFrame" style="width: 100%; margin-top: 5px; border: 1px solid #ccc; height: 400px; background: 0;" data-src="https://jobs.bmj.com/widget/bootstrap/job/#i=184" frameborder="0"></iframe></p>
</div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->


<style>
.bmj-footer {
        text-align: center !important;
}

</style>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-5" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><div class="container">
<h3>BMJ Blogs</h3>
<p>Analysis and discussion of research | Updates on the latest issues | Open debate</p>
<p>All BMJ blog posts are published under a <a href="https://creativecommons.org/licenses/by-nc/4.0/legalcode">CC-BY-NC licence</a></p>
<p><a href="http://journals.bmj.com/">BMJ Journals</a></p>
<p><!-- CookiePro Cookies Settings button start --><br />
<a class="optanon-show-settings">Cookie Settings</a><br />
<!-- CookiePro Cookies Settings button end --></p>
</div>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container" id="content">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon" role="contentinfo">

					<div class="bmj-footer">
						<div class="legal">
														<div class=""><p>&copy; BMJ Publishing Group Limited 2020. All rights reserved.</p></div>
						</div>
					</div>

					<!--<div class="site-info">
						<a href="http://wordpress.org/">Proudly powered by WordPress</a>
						<span class="sep"> | </span>
						Theme: UnderStrap Child-MH by <a href="http://understrap.com/">understrap.com</a>.						(Version: 0.1.5)
					</div> .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page -->

<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6KC289"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript'>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</script><script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/nohighlights.js?ver=0.6.0'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/showhighlights.js?ver=0.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"medhumsblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2267 https:\/\/blogs.bmj.com\/medical-humanities\/?p=2267","disqusShortname":"medhumsblog","disqusTitle":"\u201cNormality is a Paved Road Comfortable to Walk But No Flowers Grow On It\u201d","disqusUrl":"https:\/\/blogs.bmj.com\/medical-humanities\/2020\/03\/04\/normality-is-a-paved-road-comfortable-to-walk-but-no-flowers-grow-on-it\/","postId":"2267"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/blogs.bmj.com\/medical-humanities\/","top_ten_id":"2267","top_ten_blog_id":"23","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1523112421"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/child-theme.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/bmj-iframe/js/ai.js?ver=1'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'78202555',post:'2267',tz:'1',srv:'blogs.bmj.com'} ]);
	_stq.push([ 'clickTrackerInit', '78202555', '2267' ]);
</script>

</body>

</html>
