

<!DOCTYPE html>
<html lang="en-US">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Medical Humanities - Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://blogs.bmj.com/medical-humanities/xmlrpc.php">
  <style> a.optanon-show-settings {
    display: none !important;
      }   

.ad-leaderboard div, .ad-leaderboard div iframe {
 height: 100% !important;
}  
    </style>


<!-- OneTrust Cookies Consent Notice start -->

<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="565e50dd-f6e9-46d6-91cd-5c40a270264f"></script>
<script type="text/javascript">
function OnetrustAdsConsent(){
if(googletag.apiReady){

googletag.pubads().disableInitialLoad();

if(OptanonActiveGroups.match(/,4,/)){
googletag.pubads().setRequestNonPersonalizedAds(0);
googletag.pubads().refresh();
}
else{
googletag.pubads().setRequestNonPersonalizedAds(1);
googletag.pubads().refresh();
}
}
else{
OnetrustAdsConsent();
}   
}
function OptanonWrapper(){
OnetrustAdsConsent();
}
</script>
<!-- OneTrust Cookies Consent Notice end -->



  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Encountering Pain: Hearing, Seeing, Speaking | Medical Humanities</title>
	<meta name="description" content="&#039;Encountering Pain: Hearing, Seeing, Speaking attends to the difficulties of experiencing, understanding, and addressing pain, and it does so by bringing together perspectives from a variety of disciplines.&#039;" />
	<link rel="canonical" href="https://blogs.bmj.com/medical-humanities/?p=3102" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Encountering Pain: Hearing, Seeing, Speaking | Medical Humanities" />
	<meta property="og:description" content="&#039;Encountering Pain: Hearing, Seeing, Speaking attends to the difficulties of experiencing, understanding, and addressing pain, and it does so by bringing together perspectives from a variety of disciplines.&#039;" />
	<meta property="og:url" content="https://blogs.bmj.com/medical-humanities/?p=3102" />
	<meta property="og:site_name" content="Medical Humanities" />
	<meta property="article:published_time" content="2021-08-10T09:00:27+00:00" />
	<meta property="article:modified_time" content="2021-07-30T08:35:58+00:00" />
	<meta property="og:image" content="https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-200x300.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chris Pak" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.bmj.com/medical-humanities/#website","url":"https://blogs.bmj.com/medical-humanities/","name":"Medical Humanities","description":"Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogs.bmj.com/medical-humanities/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://blogs.bmj.com/medical-humanities/?p=3102#primaryimage","inLanguage":"en-US","url":"https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking.jpg","contentUrl":"https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking.jpg","width":1000,"height":1500,"caption":"Encountering Pain Cover"},{"@type":"WebPage","@id":"https://blogs.bmj.com/medical-humanities/?p=3102#webpage","url":"https://blogs.bmj.com/medical-humanities/?p=3102","name":"Encountering Pain: Hearing, Seeing, Speaking | Medical Humanities","isPartOf":{"@id":"https://blogs.bmj.com/medical-humanities/#website"},"primaryImageOfPage":{"@id":"https://blogs.bmj.com/medical-humanities/?p=3102#primaryimage"},"datePublished":"2021-08-10T09:00:27+00:00","dateModified":"2021-07-30T08:35:58+00:00","author":{"@id":"https://blogs.bmj.com/medical-humanities/#/schema/person/66e133c37e61efcead00d09a76315947"},"description":"'Encountering Pain: Hearing, Seeing, Speaking attends to the difficulties of experiencing, understanding, and addressing pain, and it does so by bringing together perspectives from a variety of disciplines.'","breadcrumb":{"@id":"https://blogs.bmj.com/medical-humanities/?p=3102#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.bmj.com/medical-humanities/?p=3102"]}]},{"@type":"BreadcrumbList","@id":"https://blogs.bmj.com/medical-humanities/?p=3102#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://blogs.bmj.com/medical-humanities/"},{"@type":"ListItem","position":2,"name":"","item":"https://blogs.bmj.com/medical-humanities/posts-page/"},{"@type":"ListItem","position":3,"name":"Encountering Pain: Hearing, Seeing, Speaking"}]},{"@type":"Person","@id":"https://blogs.bmj.com/medical-humanities/#/schema/person/66e133c37e61efcead00d09a76315947","name":"Chris Pak","image":{"@type":"ImageObject","@id":"https://blogs.bmj.com/medical-humanities/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=96&d=mm&r=g","caption":"Chris Pak"},"sameAs":["https://blogs.bmj.com/medical-humanities/blog-team/"],"url":"https://blogs.bmj.com/medical-humanities/author/chrispak/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"c86d18d3b2fb97e1f98c7b8490b027fb","url_components":{"year":"2021","monthnum":"08","day":"10","hour":"10","minute":"00","second":"27","post_id":"3102","postname":"encountering-pain-hearing-seeing-speaking","category":"book-reviews"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='c86d18d3b2fb97e1f98c7b8490b027fb' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Medical Humanities' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://blogs.bmj.com/medical-humanities/2021/08/10/encountering-pain-hearing-seeing-speaking/' />
<meta name='shareaholic:keywords' content='tag:review, tag:encountering pain, cat:book reviews, type:post' />
<meta name='shareaholic:article_published_time' content='2021-08-10T10:00:27+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-07-30T09:35:58+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Chris Pak' />
<meta name='shareaholic:site_id' content='c86d18d3b2fb97e1f98c7b8490b027fb' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-200x300.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.bmj.com\/medical-humanities\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='myCSS-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/blog-widget/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.bmj.com/medical-humanities/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='what-im-reading-frontend-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/what-im-reading/assets/css/what-im-reading.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-extended-layout/css/child-theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-font-styles-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-extended-layout/css/fonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2C400%2C700&#038;ver=5.7.2#038;ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.7.2' id='newscript-js'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap/js/popper.min.js?ver=5.7.2' id='popper-scripts-js'></script>
<link rel="https://api.w.org/" href="https://blogs.bmj.com/medical-humanities/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.bmj.com/medical-humanities/wp-json/wp/v2/posts/3102" /><link rel="alternate" type="application/json+oembed" href="https://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2021%2F08%2F10%2Fencountering-pain-hearing-seeing-speaking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2021%2F08%2F10%2Fencountering-pain-hearing-seeing-speaking%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://analytics.bmj.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6KC289');</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://blogs.bmj.com/medical-humanities/files/2018/01/cropped-BMJ-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Replace all instances of #f35f15 with the correct journal colour  */

nav.navbar.bg-primary{
 background-color:#f35f15!important;
}
.page-header{
	border-left: 5px solid #f35f15;
}
#wrapper-footer-full {
	background-color:#f35f15;
}
.dropdown-menu .menu-item a:hover{
background-color:#f35f15;
}
h3.featuredList, h3.latestCat a, h3.topicsCat a {
    color:#f35f15;
}
#featuredPost .entry-footer .cat-links:before{
 	color:#f35f15;
}
#featuredPost{
	border-bottom: 3px solid #f35f15;
}
/* Removes the date edited */
/*
.post .entry-meta a .updated{
	display:none;
}
*/		</style>
		  <script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-extended-layout/js/jquery.matchHeight-min.js'></script>
 <!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21798771943/Blogs.bmj.com_Top', [[728,90],[970,250],[970,90],[468,60],[320,50],[320,100],'fluid'], 'div-gpt-ad-2855127-1')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('url', window.parent.location.pathname);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --></head>

<body class="post-template-default single single-post postid-3102 single-format-standard wp-custom-logo group-blog">

  <div class="hfeed site" id="page">

    <!-- ******************* The Navbar Area ******************* -->
    <div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

      <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
	
	<!-- ******************* LEADERBOARD - remove to include file !!! ******************* -->
	<div class="ad-leaderboard hidden-sm-down" style="display: block; background-color: #f1f1f1; text-align: center; padding: 1.52rem 0; height: 140px;">
         <div id='div-gpt-ad-2855127-1'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-2855127-1'); });
          </script>
</div>    </div>
    <!-- ******************* END LEADERBOARD - remove to include file !!! ******************* -->


	  <nav class="navbar navbar-dark bg-primary site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

        <div class="container" id="content">

          <div class="navbar-header">

            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar" aria-controls="exCollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"></button>

            <!-- Your site title as branding in the menu -->
            <a href="https://blogs.bmj.com/medical-humanities/" class="navbar-brand custom-logo-link" rel="home"><img width="300" height="34" src="https://blogs.bmj.com/medical-humanities/files/2017/10/blog-logo-mh.png" class="img-fluid" alt="Blog - Medical Humanities logo" /></a><!-- end custom logo -->

          </div>

          <!-- The WordPress Menu goes here -->
          <div class="collapse navbar-toggleable-sm exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-1314" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1314"><a title="Journal" href="http://mh.bmj.com/" class="nav-link">Journal</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1321"><a title="Latest" href="https://blogs.bmj.com/medical-humanities/posts-page/" class="nav-link">Latest</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-1315 dropdown"><a title="Top Categories" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Top Categories <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1897"><a title="Global Health" href="https://blogs.bmj.com/medical-humanities/category/the-global-humanities/" class="nav-link">Global Health</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-1318"><a title="Book Reviews" href="https://blogs.bmj.com/medical-humanities/category/book-reviews/" class="nav-link">Book Reviews</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1319"><a title="CFPs and Conference Reports" href="https://blogs.bmj.com/medical-humanities/category/conferences/" class="nav-link">CFPs and Conference Reports</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1320"><a title="Interviews" href="https://blogs.bmj.com/medical-humanities/category/interviews/" class="nav-link">Interviews</a></li>
	<li id="menu-item-1899" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1899"><a title="Issue Index" href="https://blogs.bmj.com/medical-humanities/category/issue-index/" class="nav-link">Issue Index</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1311"><a title="Submissions" href="https://blogs.bmj.com/medical-humanities/submissions/" class="nav-link">Submissions</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1313"><a title="About" href="https://blogs.bmj.com/medical-humanities/about/" class="nav-link">About</a></li>
</ul></div> 
        </div> <!-- .container -->

      </nav><!-- .site-navigation -->
     </div><!-- .wrapper-navbar end -->

    
    <!---  Custom PHP for The BMJ site link -->
<!--
<div id="content" class="container-fluid hidden-md-up bmjMob">		
  <div class="bmj_text">
    <p>
        <a href="//bmj.com/thebmj">Access thebmj.com - <img alt="The BMJ logo" title="The BMJ" src="/bmj/files/2017/02/thebmj_logo.png"></a> 
    </p> 
  </div>
</div>
-->


    
    

   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-3102 post type-post status-publish format-standard hentry category-book-reviews tag-review" id="post-3102">

	<header class="entry-header">

		<h2 class="entry-title">Encountering Pain: Hearing, Seeing, Speaking</h2>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://blogs.bmj.com/medical-humanities/2021/08/10/encountering-pain-hearing-seeing-speaking/" rel="bookmark"><time class="entry-date published" datetime="2021-08-10T10:00:27+01:00">August 10, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://blogs.bmj.com/medical-humanities/author/chrispak/">Chris Pak</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">

		<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Encountering Pain: Hearing, Seeing, Speaking' data-link='https://blogs.bmj.com/medical-humanities/2021/08/10/encountering-pain-hearing-seeing-speaking/' data-app-id-name='post_above_content'></div><p><strong>Book Review by Jennifer Bracken Scott</strong></p>
<p>Edited by Deborah Padfield and Joanna M. Zakrzewska<br />
ISBN: 9781787352636<br />
UCL Press, 2021<br />
<em>Full text of book is available online at </em><a href="https://discovery.ucl.ac.uk/id/eprint/10120621/1/Encountering-Pain.pdf"><em>https://discovery.ucl.ac.uk/id/eprint/10120621/1/Encountering-Pain.pdf</em></a></p>
<p>&nbsp;</p>
<p><strong><img loading="lazy" class="wp-image-3103 size-medium alignright" src="https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-200x300.jpg" alt="Encountering Pain Cover" width="200" height="300" srcset="https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-200x300.jpg 200w, https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-768x1152.jpg 768w, https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking-640x960.jpg 640w, https://blogs.bmj.com/medical-humanities/files/2021/08/Scott-Jennifer-Bracken-Encountering-Pain-Hearing-Seeing-Speaking.jpg 1000w" sizes="(max-width: 200px) 100vw, 200px" /></strong>Pain is an important indicator that something is wrong in the body. But pain is also invisible and immeasurable to anyone besides the patient; while an observer might gather from a visible injury or by someone’s movements, facial expressions, and utterances that they are experiencing pain, there is no scan or test that can tell a healthcare provider how much and what kind of pain a patient is experiencing. When there is no visible injury, treating pain is particularly challenging, in no small part because it can be difficult for patients to articulate the nature and degree of their pain through language, to render their experience legible.</p>
<p><em>Encountering Pain: Hearing, Seeing, Speaking </em>attends to the difficulties of experiencing, understanding, and addressing pain, and it does so by bringing together perspectives from a variety of disciplines. Its contributors bring expertise from the medical humanities, art, history, health policy, anthropology, neurobiology, and more to investigate the personal, biological, and cultural meaning of pain. The collection shares with its readers the experience of participating in the Encountering Pain conference, a two-day event held at University College London in 2016. Through a combination of scholarly writing, artistic photography, poetry, and narrative, it suggests that we ought to use a variety of creative approaches to enable those with chronic pain to articulate their experiences, not only through verbal language but through images.</p>
<p>The case for a visual approach to understanding pain is largely made through discussions of editor Deborah Padfield’s <em>Face2Face </em>project, the findings of which strike me as the book’s most important contribution to conversations in the medical humanities. Through the <em>Face2Face </em>project, Padfield collaborated with several individuals with trigeminal neuralgia, a condition causing chronic facial pain, to create a collection of photographic images that visually represent the experience of pain. The fifty-four resulting images were made into a set of printed, laminated cards called PAIN CARDS and were used to study whether visual representations of pain might foster more productive, egalitarian conversations between doctor and patient. The notion here is that unlike more reductive representations of pain, such as a scale of one to ten, images are richer and more open to interpretation, and thus may invite deeper conversations about the nature and severity of a patient’s pain and its consequences.</p>
<p>To conduct their study, Padfield and her research team arranged for clinicians to film consultations with first-time patients, a group of whom were provided with the deck of PAIN CARDS before their consultation. These patients were asked to select any images that they felt accurately represented their pain experience. Members of Padfield’s research team analyze the results of the consultation in several of the book’s chapters. Art psychotherapist Helen Omand argues that the images function as <em>transitional objects</em>, occupying a space between the patient’s internal experience and the clinician’s understanding; she sees them “forming a middle ground between patient and clinician, where aspects of the patient’s self could be explored and thought about” (100). Elena Semino uses a combination of qualitative and quantitative linguistic analysis to observe that patients who used the PAIN CARDS spoke more and made deeper emotional disclosures than those who did not. Amanda C de C Williams’s study of nonverbal behavior in the interactions reveals that clinicians more frequently expressed empathy through their body language when the cards were in use. While the authors are careful to explain that more research will be needed to determine whether the use of PAIN CARDS results in better long-term outcomes for patients, the images seem to improve the quality of the initial patient-clinician interaction.</p>
<p>In addition to the chapters analyzing the results of the PAIN CARDS study, the collection benefits from including the voices of individuals who participated in <em>Face2Face</em>, allowing them to share their experiences with trigeminal neuralgia as well as their processes of creating images to represent their pain. These firsthand accounts provide important context to the project, a context that is often missing from academic research. Other noteworthy chapters include selections by well-known narrative medicine scholar Rita Charon, an insightful interview on the nature of pain with neurobiologist Maria Fitzgerald, and Preeti Doshi’s chapter on the unique challenges of addressing pain in India as its elderly population increases.</p>
<p>The collection may have benefited from a more comprehensive editing of the chapters; readers may notice some repetition between chapters as different authors explain the <em>Face2Face </em>project and the process of creating the PAIN CARDS. However, the collection does have a logical organization schema, and each selection makes a unique contribution to its overall goals. It is also worth noting that <em>Encountering Pain </em>is available as an open access text in PDF format, making its content widely available, though I personally found this version to be a little difficult to use. For those who don’t wish to navigate the PDF version, a physical copy of the book is available for purchase online, and a Kindle version—the version I chose to read for this review—is very affordable at a cost of less than five U.S. dollars. Readers who purchase a Kindle version will likely want to access the open-access PDF version to examine the images and visual components of the book in full color.</p>
<p><em>Encountering Pain </em>is a thoughtful and thought-provoking text on the subject of chronic pain, and it makes a meaningful contribution to discourse in the medical humanities. Most importantly, it invites further research into strategies for integrating medicine and the arts for the benefit of patients and clinicians alike.</p>
<p>&nbsp;</p>
<p><em>Dr. Jennifer Bracken Scott is an Associate Professor of English &amp; Humanities at Shawnee State University. </em><!--TrendMD v2.4.8--></p>
<div id='trendmd-suggestions'></div>
<div class="tptn_counter" id="tptn_counter_3102">(Visited 63 times, 8 visits today)</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Encountering Pain: Hearing, Seeing, Speaking' data-link='https://blogs.bmj.com/medical-humanities/2021/08/10/encountering-pain-hearing-seeing-speaking/' data-app-id-name='post_below_content'></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links"><a href="https://blogs.bmj.com/medical-humanities/category/book-reviews/" rel="category tag">Book Reviews</a></span><span class="tags-links">Tagged <a href="https://blogs.bmj.com/medical-humanities/tag/review/" rel="tag">Review</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
        <div class="row">
            <div class="col-md-12">
                <nav class="navigation post-navigation">
                    <h1 class="sr-only">Post navigation</h1>
                    <div class="nav-links">
                        <div class="nav-previous"><a href="https://blogs.bmj.com/medical-humanities/2021/08/04/sanatorium/" rel="prev">Previous post</a></div><div class="nav-next"><a href="https://blogs.bmj.com/medical-humanities/2021/08/12/medicines-disability-blind-spot-privilege-access-and-the-continued-vaccine-roll-out/" rel="next">
&nbsp;Next post</a></div>                    </div><!-- .nav-links -->
                </nav><!-- .navigation -->
            </div>
        </div>
        
					
<div id="disqus_thread"></div>

				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://blogs.bmj.com/medical-humanities/" role="search">
	<label class="assistive-text" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search">
		<span class="input-group-btn">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://blogs.bmj.com/medical-humanities" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="15069">Announcement</option>
	<option class="level-0" value="15032">Arts in Medicine</option>
	<option class="level-0" value="15070">Blog</option>
	<option class="level-0" value="2965">Book Reviews</option>
	<option class="level-0" value="185">CFPs and Conference Reports</option>
	<option class="level-0" value="206">Film and Media</option>
	<option class="level-0" value="14911">Global Health</option>
	<option class="level-0" value="15022">Interviews</option>
	<option class="level-0" value="15024">Issue Index</option>
	<option class="level-0" value="15028">Journal Announcements</option>
	<option class="level-0" value="15033">Opportunities</option>
	<option class="level-0" value="15029">Podcasts</option>
	<option class="level-0" value="773">Poetics</option>
	<option class="level-0" value="15209">Profiles</option>
	<option class="level-0" value="15020">Provocations</option>
	<option class="level-0" value="15061">Reflection</option>
	<option class="level-0" value="15025">Reviews</option>
	<option class="level-0" value="15047">Special Issues</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Podcasts</h3><div class="textwidget custom-html-widget"><iframe class="optanon-category-4" width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" data-src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/30812963&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe></div></aside><aside id="author_avatars-2" class="widget widget_author_avatars"><h3 class="widget-title">Meet the Staff</h3><div class="author-list"><div class="user with-name name-group-last-b user-438 with-biography bio-length-500 biography-missing" style=""><span class="avatar" title="BMJ"><img src='https://secure.gravatar.com/avatar/7666cab2e997fc0cf3dabced13d4ed06?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7666cab2e997fc0cf3dabced13d4ed06?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' alt="avatar for BMJ"  style=""  /></span><span class="name"><strong>BMJ</strong></span></div><div class="user with-name name-group-0-b name-group-last-s user-346 with-biography bio-length-500 biography-missing" style=""><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Brandy Schillace"><span class="avatar"><img src='https://secure.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' alt="avatar for Brandy Schillace"  style=""  /></span><span class="name"><strong>Brandy Schillace</strong></span></a></div><div class="user with-name name-group-0-c name-group-last-p user-345 with-biography bio-length-500 biography-missing" style=""><a href="https://blogs.bmj.com/medical-humanities/blog-team/" title="Chris Pak"><span class="avatar"><img src='https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7e33a2e10be711c6ce45060c3328a6b7?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' alt="avatar for Chris Pak"  style=""  /></span><span class="name"><strong>Chris Pak</strong></span></a></div><div class="user with-name name-group-0-c name-group-last-h user-422 with-biography bio-length-500 biography-missing" style=""><a href="http://hanganubresch.com" title="Cristina Hanganu-Bresch"><span class="avatar"><img src='https://secure.gravatar.com/avatar/99c465b7ed59377d45a2e87455dd1405?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99c465b7ed59377d45a2e87455dd1405?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' alt="avatar for Cristina Hanganu-Bresch"  style=""  /></span><span class="name"><strong>Cristina Hanganu-Bresch</strong></span></a></div><div class="user with-name name-group-last-l user-454 with-biography bio-length-500 biography-missing" style=""><span class="avatar" title="lauragracesimpkins"><img src='https://secure.gravatar.com/avatar/60fd135656f9626634922162faabe897?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60fd135656f9626634922162faabe897?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' alt="avatar for lauragracesimpkins"  style=""  /></span><span class="name"><strong>lauragracesimpkins</strong></span></div></div></aside><aside id="blog_rss_reader-2" class="widget widget_blog_rss_reader"><div class="custom-title"><h3 class="widget-title">Latest Journal Content</h3></div>

	<div class="blog-item "><p class="blog-article-category">Review essay</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2021-012233v1?rss=1"  title="Posted on 4 August 2021">Claimed by culture: circumcision, cochlear implants and the &#039;intact body</a></p><time class="blog-article-date">4 August 2021</time></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2020-012126v1?rss=1"  title="Posted on 3 August 2021">Pine fresh: the cultural and medical context of pine scent in relation to health--from the forest to the home</a></p><time class="blog-article-date">3 August 2021</time></div>

	<div class="blog-item "><p class="blog-article-category">Original research</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2021-012156v1?rss=1"  title="Posted on 12 July 2021">A mirror in fiction: drawing parallelisms between Camuss La Peste and COVID-19</a></p><time class="blog-article-date">12 July 2021</time></div>

	<div class="blog-item "><p class="blog-article-category">Current controversy</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2021-012152v1?rss=1"  title="Posted on 21 June 2021">Casualties of the World War II metaphor: womens reproductive health fighting for narrative inclusion in COVID-19</a></p><time class="blog-article-date">21 June 2021</time></div>

	<div class="blog-item "><p class="blog-article-category">Current controversy</p><p class="blog-article-title"><a href="http://mh.bmj.com/cgi/content/short/medhum-2019-011829v2?rss=1"  title="Posted on 11 June 2021">Milks Flows: Making and Transmitting Kinship, Health, and Personhood</a></p><time class="blog-article-date">11 June 2021</time><img src="https://resources.bmj.com/repository/journals-network-project/images/wordpress/icon-open-access.svg" class="logo-oa" alt="open access logo" /> </div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">BMJ Careers</h3>			<div class="textwidget"><p><iframe id="mdgxWidgetiFrame" class="optanon-category-4" style="width: 100%; margin-top: 5px; border: 1px solid #ccc; height: 400px; background: 0;" frameborder="0" data-src="https://www.bmj.com/careers/widget/jobs/;i=184"></iframe></p>
</div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->


<style>
.bmj-footer {
        text-align: center !important;
}

</style>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-5" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><div class="container">
<h3>BMJ Blogs</h3>
<p>Analysis and discussion of research | Updates on the latest issues | Open debate</p>
<p>All BMJ blog posts are published under a <a href="https://creativecommons.org/licenses/by-nc/4.0/legalcode">CC-BY-NC licence</a></p>
<p><a href="http://journals.bmj.com/">BMJ Journals</a></p>
</div>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container" id="content">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon" role="contentinfo">

					<div class="bmj-footer">
						<div class="legal">

					<div class=""><p> <!-- CookiePro Cookies Settings button start -->
<button id="ot-sdk-btn" class="ot-sdk-show-settings"> Cookie Settings</button>
<!-- CookiePro Cookies Settings button end -->&copy; BMJ Publishing Group Limited 2021. All rights reserved.</p></div>
						</div>
					</div>

					<!--<div class="site-info">
						<a href="http://wordpress.org/">Proudly powered by WordPress</a>
						<span class="sep"> | </span>
						Theme: UnderStrap-Child-Extended-Layout by <a href="http://understrap.com/">understrap.com</a>.						(Version: 0.1.5)
					</div> .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://analytics.bmj.com/ns.html?id=GTM-N6KC289"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript'>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</script><link rel='stylesheet' id='author-avatars-widget-css'  href='https://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/nohighlights.js?ver=0.6.0' id='nohighlights-js'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/showhighlights.js?ver=0.6.0' id='showhighlights-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/blogs.bmj.com\/medical-humanities\/","top_ten_id":"3102","top_ten_blog_id":"23","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1122390940"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"medhumsblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"3102 https:\/\/blogs.bmj.com\/medical-humanities\/?p=3102","disqusShortname":"medhumsblog","disqusTitle":"Encountering Pain: Hearing, Seeing, Speaking","disqusUrl":"https:\/\/blogs.bmj.com\/medical-humanities\/2021\/08\/10\/encountering-pain-hearing-seeing-speaking\/","postId":"3102"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-extended-layout/js/child-theme.min.js?ver=0.1.0' id='child-understrap-scripts-js'></script>
<script type='text/javascript' src='https://blogs.bmj.com/medical-humanities/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"40ca06c336","applicationID":"10389488","transactionName":"MhBSZQoZDEEFAhBeDQtacVIMEQ1cSxINWQUJEA==","queueTime":0,"applicationTime":133,"atts":"HldRE0IDH08=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>

</html>
