

<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Sexually Transmitted Infections - Discussion and suggestion space for readers of STIs">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://blogs.bmj.com/sti/xmlrpc.php">
  <title>Why stimulant use may cause HIV progression independently of behavioural risk-factors | Sexually Transmitted Infections</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://blogs.bmj.com/sti/2018/07/06/why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why stimulant use may cause HIV progression independently of behavioural risk-factors | Sexually Transmitted Infections" />
<meta property="og:description" content="In many countries injection drug users (IDU) constitute a ‘key population’ for HIV/AIDS. There may in some contexts be substantial overlap with other groups – where, for example, the IDU are also sex-workers, or prisoners. In reality, IDU may be exposed to multiple risk factors, which can be hard to isolate from each other. However, [...]Read More..." />
<meta property="og:url" content="https://blogs.bmj.com/sti/2018/07/06/why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors/" />
<meta property="og:site_name" content="Sexually Transmitted Infections" />
<meta property="article:section" content="ChemSex" />
<meta property="article:published_time" content="2018-07-06T15:36:24+01:00" />
<meta property="article:modified_time" content="2018-07-06T15:40:59+01:00" />
<meta property="og:updated_time" content="2018-07-06T15:40:59+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In many countries injection drug users (IDU) constitute a ‘key population’ for HIV/AIDS. There may in some contexts be substantial overlap with other groups – where, for example, the IDU are also sex-workers, or prisoners. In reality, IDU may be exposed to multiple risk factors, which can be hard to isolate from each other. However, [...]Read More..." />
<meta name="twitter:title" content="Why stimulant use may cause HIV progression independently of behavioural risk-factors | Sexually Transmitted Infections" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//blogs.bmj.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/blogs.bmj.com\/sti\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/blogs.bmj.com\/sti\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/blogs.bmj.com\/sti\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"07","day":"06","post_id":"1406","postname":"why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors","author":"lgoode"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='936714c777cbe45b6decd15bed9ef1c4' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Sexually Transmitted Infections' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://blogs.bmj.com/sti/2018/07/06/why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors/' />
<meta name='shareaholic:keywords' content='chemsex, hiv care, hiv treatment, intravenous drug use, sexual health, post' />
<meta name='shareaholic:article_published_time' content='2018-07-06T15:36:24+01:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-06T15:40:59+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Leslie Goode, Blogmaster' />
<meta name='shareaholic:site_id' content='936714c777cbe45b6decd15bed9ef1c4' />
<meta name='shareaholic:wp_version' content='8.7.2' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.bmj.com\/sti\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='what-im-reading-frontend-css'  href='https://blogs.bmj.com/sti/wp-content/plugins/what-im-reading/assets/css/what-im-reading.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://blogs.bmj.com/sti/wp-content/themes/understrap-child-sti/css/child-theme.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-font-styles-css'  href='https://blogs.bmj.com/sti/wp-content/themes/understrap-child-sti/css/fonts.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2C400%2C700&#038;ver=4.9.6#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://blogs.bmj.com/sti/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://blogs.bmj.com/sti/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/blogs.bmj.com\/sti\/","top_ten_id":"1406","top_ten_blog_id":"33","activate_counter":"11","tptn_rnd":"583520425"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/themes/understrap-child-sti/js/jquery.matchHeight-min.js?ver=1'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/themes/understrap/js/popper.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://blogs.bmj.com/sti/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.bmj.com/sti/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fsti%2F2018%2F07%2F06%2Fwhy-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.bmj.com/sti/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.bmj.com%2Fsti%2F2018%2F07%2F06%2Fwhy-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6KC289');</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://blogs.bmj.com/sti/files/2018/01/cropped-BMJ-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://blogs.bmj.com/sti/files/2018/01/cropped-BMJ-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blogs.bmj.com/sti/files/2018/01/cropped-BMJ-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://blogs.bmj.com/sti/files/2018/01/cropped-BMJ-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Replace all instances of #b31f4a with the correct journal colour  */

nav.navbar.bg-primary{
 background-color:#b31f4a!important;
}
.page-header{
	border-left: 5px solid #b31f4a;
}
#wrapper-footer-full {
	background-color:#b31f4a;
}
.dropdown-menu .menu-item a:hover{
background-color:#b31f4a;
}
h3.featuredList, h3.latestCat a, h3.topicsCat a {
    color:#b31f4a;
}
#featuredPost .entry-footer .cat-links:before{
 	color:#b31f4a;
}
#featuredPost{
	border-bottom: 3px solid #b31f4a;
}
/* Removes the date edited */
/*
.post .entry-meta a .updated{
	display:none;
}
*/		</style>
	  <script>
      var oas_tag = oas_tag || {};
      oas_tag.url = 'oas.services.bmj.com';
      oas_tag.sizes = function () {
        oas_tag.definePos('Top', [728,90]);
        oas_tag.definePos('Middle1', [300,250]);
        oas_tag.definePos('Bottom', [728,90]);
      };
      oas_tag.site_page = window.location.hostname + window.location.pathname;
      oas_tag.query = '';
      oas_tag.allowSizeOverride = true;
      oas_tag.analytics = true;
      oas_tag.taxonomy = '';
      (function() {
        oas_tag.version ='1'; oas_tag.loadAd = oas_tag.loadAd || function(){};
        var oas = document.createElement('script'),
            protocol = 'https:' == document.location.protocol?'https://':'http://',
            node = document.getElementsByTagName('script')[0];
        oas.type = 'text/javascript'; oas.async = true;
        oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
        node.parentNode.insertBefore(oas, node);
      })();
    </script>
</head>

<body class="post-template-default single single-post postid-1406 single-format-standard wp-custom-logo group-blog">

  <div class="hfeed site" id="page">

    <!-- ******************* The Navbar Area ******************* -->
    <div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

      <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
	
	<!-- ******************* LEADERBOARD - remove to include file !!! ******************* -->
	<div class="ad-leaderboard hidden-sm-down" style="display: block; background-color: #f1f1f1; text-align: center; padding: 1.52rem 0; height: 140px;">
          <div id="oas_Top">
    <script type="text/javascript">oas_tag.loadAd("Top");</script>
  </div>
    </div>
    <!-- ******************* END LEADERBOARD - remove to include file !!! ******************* -->


	  <nav class="navbar navbar-dark bg-primary site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

        <div class="container" id="content">

          <div class="navbar-header">

            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar" aria-controls="exCollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"></button>

            <!-- Your site title as branding in the menu -->
            <a href="https://blogs.bmj.com/sti/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="378" height="34" src="https://blogs.bmj.com/sti/files/2017/10/blog-logo-sti.png" class="img-fluid" alt="Blog-Sexually Transmitted Infections" itemprop="logo" srcset="https://blogs.bmj.com/sti/files/2017/10/blog-logo-sti.png 378w, https://blogs.bmj.com/sti/files/2017/10/blog-logo-sti-300x27.png 300w" sizes="(max-width: 378px) 100vw, 378px" /></a><!-- end custom logo -->

          </div>

          <!-- The WordPress Menu goes here -->
          <div class="collapse navbar-toggleable-sm exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-1345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-1345"><a title="Home" href="https://blogs.bmj.com/sti/" class="nav-link">Home</a></li>
<li id="menu-item-1346" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1346"><a title="Topic Index" href="https://blogs.bmj.com/sti/topic-index/" class="nav-link">Topic Index</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1347"><a title="Journal" href="http://sti.bmj.com" class="nav-link">Journal</a></li>
</ul></div> 
        </div> <!-- .container -->

      </nav><!-- .site-navigation -->
     </div><!-- .wrapper-navbar end -->

    
    <!---  Custom PHP for The BMJ site link -->
<!--
<div id="content" class="container-fluid hidden-md-up bmjMob">		
  <div class="bmj_text">
    <p>
        <a href="//bmj.com/thebmj">Access thebmj.com - <img alt="The BMJ logo" title="The BMJ" src="/bmj/files/2017/02/thebmj_logo.png"></a> 
    </p> 
  </div>
</div>
-->


    
    

   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-1406 post type-post status-publish format-standard hentry category-chemsex category-hiv-care category-hiv-treatment category-intravenous-drug-use category-sexual-health" id="post-1406">

	<header class="entry-header">

		<h2 class="entry-title">Why stimulant use may cause HIV progression independently of behavioural risk-factors</h2>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="https://blogs.bmj.com/sti/2018/07/06/why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors/" rel="bookmark"><time class="entry-date published" datetime="2018-07-06T15:36:24+00:00">July 6, 2018</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://blogs.bmj.com/sti/author/lgoode/">Leslie Goode, Blogmaster</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">

		<div class='shareaholic-canvas' data-app='share_buttons' data-title='Why stimulant use may cause HIV progression independently of behavioural risk-factors' data-link='https://blogs.bmj.com/sti/2018/07/06/why-stimulant-use-may-cause-hiv-progression-independently-of-behavioural-risk-factors/' data-app-id='7682825' data-app-id-name='post_above_content'></div><p>In many countries injection drug users (IDU) constitute a ‘key population’ for HIV/AIDS. There may in some contexts be substantial overlap with other groups – where, for example, the IDU are also sex-workers, or prisoners. In reality, IDU may be exposed to multiple risk factors, which can be hard to isolate from each other. However, there is one issue specific to drug use: namely, how substance use itself might independently contribute to pathophysiologic processes associated with HIV infection.</p>
<p>Various papers published in this journal illustrate the difficulty of answering this question without evidence of the biological mechanisms. <a href="https://sti.bmj.com/content/90/5/418">Ti &amp; Wood (STI)</a>, for example, consider virological suppression in a longitudinal cohort of ART-exposed Canadian sex-workers who use drugs. What is the evidence, they ask, of the impact of being an IDU sex-worker on disease progression and transmission as measured by plasma RNA viral load? They do discover an increased risk of disease progression (AOR 0.66); but adding adherence to their multivariate model entirely eliminated the effect. However, <a href="https://sti.bmj.com/content/90/7/538">Tran &amp; Zhang (STI)</a>, investigating the determinants of 6.5% virological failure amongst 3,500 people living with HIV in Vietnam, found an enhanced risk of viraemia (OR=1.32) with drug-use.</p>
<p>The difficulty of isolating any specifically pathophysiologic effect in such studies explains the interest of the recent paper of <a href="https://journals.lww.com/aidsonline/Abstract/2018/03270/Substance_associated_elevations_in_monocyte.10.aspx">Carrico &amp; Pahwa</a>. This study examines, not failure of virological suppression, but known factors predictive of mortality in virologically suppressed HIV – notably plasma biomarkers of monocyte activation and intestinal barrier integrity. The researchers investigated the association between these biomarkers and reactive urine toxicology results for stimulants (methamphetamine or cocaine). Of the sample of 84 virally suppressed MSM, those who tested positive for stimulants showed soluble CD14 levels of <strong>2,087</strong> vs. <strong>1,801</strong> ng/ml (p=0.009), and higher sCD14. Both results remained significant after adjusting for co-variates. The authors conclude that monocyte activation may be a mechanism by which drug-use impacts on HIV progression.</p>
<p>So it would seem that, even with good adherence, and responsible risk-limiting strategies, drug-use exacts its toll on the health HIV-positive drug-users.</p>
<div class="tptn_counter" id="tptn_counter_1406">(Visited 35 times, 2 visits today)</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links"><a href="https://blogs.bmj.com/sti/category/chemsex/" rel="category tag">ChemSex</a>, <a href="https://blogs.bmj.com/sti/category/hiv-care/" rel="category tag">HIV care</a>, <a href="https://blogs.bmj.com/sti/category/hiv-treatment/" rel="category tag">HIV treatment</a>, <a href="https://blogs.bmj.com/sti/category/intravenous-drug-use/" rel="category tag">Intravenous drug use</a>, <a href="https://blogs.bmj.com/sti/category/sexual-health/" rel="category tag">sexual health</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
        <div class="row">
            <div class="col-md-12">
                <nav class="navigation post-navigation">
                    <h1 class="sr-only">Post navigation</h1>
                    <div class="nav-links">
                        <div class="nav-previous"><a href="https://blogs.bmj.com/sti/2018/07/02/does-scripture-support-hiv-prevention-meeting-the-challenge-of-hiv-in-the-african-american-population/" rel="prev">Previous post</a></div>                    </div><!-- .nav-links -->
                </nav><!-- .navigation -->
            </div>
        </div>
        
					
				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form method="get" id="searchform" action="https://blogs.bmj.com/sti/" role="search">
	<label class="assistive-text" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search">
		<span class="input-group-btn">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://blogs.bmj.com/sti" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16507">Aetiology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4353">Antimicrobial resistance&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2788">antimicrobials&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16496">Bacterial vaginosis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2043">Behaviour&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2798">Behavioural intervention&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2797">Bisexual&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="186">Call for papers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16500">cART&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16502">Centenary Vignette&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16498">Cervical screening and HPV&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16523">Cervical screening with primary HPV testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4378">ChemSex&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16504">Children&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2792">Chlamydia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1648">Chlamydia Screening&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2611">Circumcision&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1966">Clinical news&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16532">Cogntive impairment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4386">Compliance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4364">Conditional Cash Transfers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2784">Condoms&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1630">Conference reports&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16511">Conferences&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16512">Cytomegaolovirus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81">Diagnostics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16530">Douching and vaginal practices&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="812">Drug resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4366">Drugs and HCV transmission&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151">Epidemiology&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2794">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16527">Evaluation of programmes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2786">Expedited Partner Therapy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2787">Female circumcision&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16497">FGT microbiome&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4368">Financial incentives&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16528">Funding of programmes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2103">Gonorrhoea&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4351">HCV/HIV co-infection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="264">health policy&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="3901">Hepatitis C&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4360">Hispanic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2783">Historical&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2789">HIV &amp; the law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2610">HIV and contraception&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4363">HIV and drugs&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16533">HIV and ethnicity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2042">HIV care&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="4367">&nbsp;&nbsp;&nbsp;HIV treatment cascade&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2801">HIV counselling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16516">HIV Engagement in care&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2274">HIV Epidemiology&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2012">HIV infection&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13992">HIV prevention&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4369">HIV retention in care&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16521">HIV surveillance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1642">HIV testing&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16526">HIV testing in non-traditional settings&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16531">HIV treatment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4350">HIV-TB co-infection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16508">HIV/HPV co-infection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2796">Homosexual&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2316">HPV&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4362">HPV and cancer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4358">HPV vaccination&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16503">HSV and autism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2273">HSV-2&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4355">HSV-2/HIV co-infection&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="275">Human rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16514">Impact of STI on fertility&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2785">Implementation research&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16499">Influence of location&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2795">International report&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16501">Intimate partner violence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4354">Intravenous drug use&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4377">ISSTDR Conference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2258">LGBT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16515">Male infertility&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4371">Management of STIs in general practice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="615">Medical ethics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2252">Medical history&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2257">microbicides&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4384">migrants&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13991">mobile technology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2713">Modelling&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2791">Mother to child HIV transmission&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2799">Mother-to-child syphilis transmission&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16509">Multi-resistant gonorrhoea&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16506">Non-gonococcal urethritis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4356">Non-intravenous drug users&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16505">Non-specific urethritis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1549">Obituary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16520">Older people&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16493">Partner notification&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16518">Penile dysbiosis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16491">Phylogenetic analysis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2802">Point of care testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2380">pre-exposure prophylaxis&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16529">Predicting outbreaks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4352">Preventative effect of ART&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2800">Programme Science&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3619">Qualitative research&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2645">Reinfection&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4389">Resistance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2646">Retesting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4357">Risk compensation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2790">role of IT systems&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="599">Screening&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16492">Self-testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16494">sex education in schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1646">sexual health&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1613">Sexual health services&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1103">sexuality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2793">Social Inequality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4370">STI management in primary care&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1694">STI prevention and surveillance&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16534">Stigmatization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16522">Swingers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2381">Syphilis&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2621">Teenage pregnancy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1647">Training clinicians&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16524">Treatment for prevention&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2449">Trichomonas Vaginalis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16510">Twitter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16495">UK guidelines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16525">UNAIDS 90-90-90&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16517">UNAIDS: 90-90-90&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1614">United Kingdom&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16513">Vertical transmission of CMV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2546">Writing&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="author_avatars-2" class="widget widget_author_avatars"><h3 class="widget-title">Blog Editorial Team</h3><div class="author-list"><div class="user with-name user-79 with-biography bio-length-500 biography-missing"><span class="avatar" title="Jackie Cassell, Editor of STI"><img src='https://secure.gravatar.com/avatar/72ed12553c4114d807b09001d75af875?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/72ed12553c4114d807b09001d75af875?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Jackie Cassell, Editor of STI" alt="Jackie Cassell, Editor of STI"  /></span><span class="name"><strong>Jackie Cassell, Editor of STI</strong></span></div><div class="user with-name user-152 with-biography bio-length-500 biography-missing"><span class="avatar" title="Leslie Goode, Blogmaster"><img src='https://secure.gravatar.com/avatar/d8b22b6794ba9e34e62ac2bf41474027?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8b22b6794ba9e34e62ac2bf41474027?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Leslie Goode, Blogmaster" alt="Leslie Goode, Blogmaster"  /></span><span class="name"><strong>Leslie Goode, Blogmaster</strong></span></div></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">BMJ Careers</h3>			<div class="textwidget"><p><iframe id="mdgxWidgetiFrame" style="width: 100%; margin-top: 5px; border: 1px solid #ccc; height: 400px; background: 0;" src="https://jobs.bmj.com/widget/bootstrap/job/#i=200" frameborder="0"></iframe></p>
</div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-6" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><div class="container">
<h3>BMJ Blogs</h3>
<p>Analysis and discussion of research | Updates on the latest issues | Open debate</p>
<p>All BMJ blog posts are published under a <a href="https://creativecommons.org/licenses/by-nc/4.0/legalcode">CC-BY-NC licence</a></p>
<p><a href="http://journals.bmj.com/">BMJ Journals</a></p>
</div>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

							<a href="http://wordpress.org/">Proudly powered by WordPress</a>
								<span class="sep"> | </span>
					
							Theme: UnderStrap Child-Sexually-Transmitted-Infections by <a href="http://understrap.com">understrap.com</a>. 
				
							(Version: 0.1.5)
					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6KC289"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/plugins/hypothesis/js/nohighlights.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/plugins/hypothesis/js/showhighlights.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"bmjstiblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-content/themes/understrap-child-sti/js/child-theme.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://blogs.bmj.com/sti/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

</body>

</html>

