

<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Medical Humanities - Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://blogs.bmj.com/medical-humanities/xmlrpc.php">
  
  <title>Deborah Bowman on Shame, Stigma and Medicine | Medical Humanities</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deborah Bowman on Shame, Stigma and Medicine | Medical Humanities" />
<meta property="og:description" content="The current issue of Medical Humanities is guest-edited by Luna Dolezal and Barry Lyons and focuses on &#8216;Shame, Stigma and Medicine&#8217;. Deborah Bowman turns to drama to ask how theatre is well-placed to explore the impact of shame in the clinical setting in her paper, &#8216;Vulnerability, Survival and Shame in Nina Rainer&#8217;s Tiger Country.&#8217; Drawn [...]Read More..." />
<meta property="og:url" content="http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/" />
<meta property="og:site_name" content="Medical Humanities" />
<meta property="article:tag" content="Featured List" />
<meta property="article:section" content="Showcase" />
<meta property="article:published_time" content="2017-12-07T12:17:47+00:00" />
<meta property="article:modified_time" content="2017-12-07T16:40:22+00:00" />
<meta property="og:updated_time" content="2017-12-07T16:40:22+00:00" />
<meta property="og:image" content="http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-225x300.gif" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The current issue of Medical Humanities is guest-edited by Luna Dolezal and Barry Lyons and focuses on &#8216;Shame, Stigma and Medicine&#8217;. Deborah Bowman turns to drama to ask how theatre is well-placed to explore the impact of shame in the clinical setting in her paper, &#8216;Vulnerability, Survival and Shame in Nina Rainer&#8217;s Tiger Country.&#8217; Drawn [...]Read More..." />
<meta name="twitter:title" content="Deborah Bowman on Shame, Stigma and Medicine | Medical Humanities" />
<meta name="twitter:image" content="http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-225x300.gif" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/blogs.bmj.com\/medical-humanities\/","name":"Medical Humanities","potentialAction":{"@type":"SearchAction","target":"http:\/\/blogs.bmj.com\/medical-humanities\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//blogs.bmj.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2017","monthnum":"12","day":"07","post_id":"1377","postname":"deborah-bowman-shame-stigma-medicine","author":"amcfarlane"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='c86d18d3b2fb97e1f98c7b8490b027fb' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Medical Humanities' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/' />
<meta name='shareaholic:keywords' content='featured list, journal announcements, showcase, post' />
<meta name='shareaholic:article_published_time' content='2017-12-07T12:17:47+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-07T16:40:22+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Anna McFarlane' />
<meta name='shareaholic:site_id' content='c86d18d3b2fb97e1f98c7b8490b027fb' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-225x300.gif' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='what-im-reading-frontend-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/what-im-reading/assets/css/what-im-reading.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/child-theme.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-font-styles-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/fonts.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2C400%2C700&#038;ver=4.9.1#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap/js/popper.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://blogs.bmj.com/medical-humanities/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F12%2F07%2Fdeborah-bowman-shame-stigma-medicine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F12%2F07%2Fdeborah-bowman-shame-stigma-medicine%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6KC289');</script>
<!-- End Google Tag Manager -->
				<style type="text/css" id="wp-custom-css">
			/* Replace all instances of #f35f15 with the correct journal colour  */

nav.navbar.bg-primary{
 background-color:#f35f15!important;
}
.page-header{
	border-left: 5px solid #f35f15;
}
#wrapper-footer-full {
	background-color:#f35f15;
}
.dropdown-menu .menu-item a:hover{
background-color:#f35f15;
}
h3.featuredList, h3.latestCat a, h3.topicsCat a {
    color:#f35f15;
}
#featuredPost .entry-footer .cat-links:before{
 	color:#f35f15;
}
#featuredPost{
	border-bottom: 3px solid #f35f15;
}
/* Removes the date edited */
/*
.post .entry-meta a .updated{
	display:none;
}
*/		</style>
	  <script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/jquery.matchHeight-min.js'></script>
  <script>
      var oas_tag = oas_tag || {};
      oas_tag.url = 'oas.services.bmj.com';
      oas_tag.sizes = function () {
        oas_tag.definePos('Top', [728,90]);
        oas_tag.definePos('Middle1', [300,250]);
        oas_tag.definePos('Bottom', [728,90]);
      };
      oas_tag.site_page = window.location.hostname + window.location.pathname;
      oas_tag.query = '';
      oas_tag.allowSizeOverride = true;
      oas_tag.analytics = true;
      oas_tag.taxonomy = '';
      (function() {
        oas_tag.version ='1'; oas_tag.loadAd = oas_tag.loadAd || function(){};
        var oas = document.createElement('script'),
            protocol = 'https:' == document.location.protocol?'https://':'http://',
            node = document.getElementsByTagName('script')[0];
        oas.type = 'text/javascript'; oas.async = true;
        oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
        node.parentNode.insertBefore(oas, node);
      })();
    </script>
</head>

<body class="post-template-default single single-post postid-1377 single-format-standard wp-custom-logo group-blog">

  <div class="hfeed site" id="page">

    <!-- ******************* The Navbar Area ******************* -->
    <div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

      <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
	
	<!-- ******************* LEADERBOARD - remove to include file !!! ******************* -->
	<div class="ad-leaderboard hidden-sm-down" style="display: block; background-color: #f1f1f1; text-align: center; padding: 1.52rem 0; height: 140px;">
          <div id="oas_Top">
    <script type="text/javascript">oas_tag.loadAd("Top");</script>
  </div>
    </div>
    <!-- ******************* END LEADERBOARD - remove to include file !!! ******************* -->


	  <nav class="navbar navbar-dark bg-primary site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

        <div class="container" id="content">

          <div class="navbar-header">

            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar" aria-controls="exCollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"></button>

            <!-- Your site title as branding in the menu -->
            <a href="http://blogs.bmj.com/medical-humanities/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="300" height="34" src="http://blogs.bmj.com/medical-humanities/files/2017/10/blog-logo-mh.png" class="img-fluid" alt="Blog - Medical Humanities logo" itemprop="logo" /></a><!-- end custom logo -->

          </div>

          <!-- The WordPress Menu goes here -->
          <div class="collapse navbar-toggleable-sm exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-1314" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1314"><a title="Journal" href="http://mh.bmj.com/" class="nav-link">Journal</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1321"><a title="Latest" href="http://blogs.bmj.com/medical-humanities/posts-page/" class="nav-link">Latest</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-1315 dropdown"><a title="Top Categories" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Top Categories <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1316"><a title="Guest Blog Post" href="http://blogs.bmj.com/medical-humanities/category/guest-blog-post/" class="nav-link">Guest Blog Post</a></li>
	<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1317"><a title="Provocations" href="http://blogs.bmj.com/medical-humanities/category/provocations/" class="nav-link">Provocations</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1318"><a title="Book Reviews" href="http://blogs.bmj.com/medical-humanities/category/book-reviews/" class="nav-link">Book Reviews</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1319"><a title="CFPs and Conference Reports" href="http://blogs.bmj.com/medical-humanities/category/conferences/" class="nav-link">CFPs and Conference Reports</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1320"><a title="Interviews" href="http://blogs.bmj.com/medical-humanities/category/interviews/" class="nav-link">Interviews</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1311"><a title="Submissions" href="http://blogs.bmj.com/medical-humanities/submissions/" class="nav-link">Submissions</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1313"><a title="About" href="http://blogs.bmj.com/medical-humanities/about/" class="nav-link">About</a></li>
</ul></div> 
        </div> <!-- .container -->

      </nav><!-- .site-navigation -->
     </div><!-- .wrapper-navbar end -->

    
    <!---  Custom PHP for The BMJ site link -->
<!--
<div id="content" class="container-fluid hidden-md-up bmjMob">		
  <div class="bmj_text">
    <p>
        <a href="//bmj.com/thebmj">Access thebmj.com - <img alt="The BMJ logo" title="The BMJ" src="/bmj/files/2017/02/thebmj_logo.png"></a> 
    </p> 
  </div>
</div>
-->


    
    

   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-1377 post type-post status-publish format-standard hentry category-journal-announcements category-showcase tag-featured-list" id="post-1377">

	<header class="entry-header">

		<h2 class="entry-title">Deborah Bowman on Shame, Stigma and Medicine</h2>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/" rel="bookmark"><time class="entry-date published" datetime="2017-12-07T12:17:47+00:00">December 7, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://blogs.bmj.com/medical-humanities/author/amcfarlane/">Anna McFarlane</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">

		<div class='shareaholic-canvas' data-app-id='7682697' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Deborah Bowman on Shame, Stigma and Medicine' data-link='http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/' data-summary=''></div><p>The current issue of <em>Medical Humanities</em> is guest-edited by Luna Dolezal and Barry Lyons and focuses on <a href="http://mh.bmj.com/content/43/4?current-issue=y">&#8216;Shame, Stigma and Medicine&#8217;</a>.</p>
<p><img class="size-medium wp-image-1391 aligncenter" src="http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-225x300.gif" alt="" width="225" height="300" srcset="http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-225x300.gif 225w, http://blogs.bmj.com/medical-humanities/files/2017/12/medhum-2017-December-43-4-e41-F1.medium-300x400.gif 300w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p>Deborah Bowman turns to drama to ask how theatre is well-placed to explore the impact of shame in the clinical setting in her paper, <a href="http://mh.bmj.com/content/43/4/264">&#8216;Vulnerability, Survival and Shame in Nina Rainer&#8217;s <em>Tiger Country</em>.&#8217;</a> Drawn to the challenging nature of the concept of shame and the way it interconnects multiple scholarly domains and issues, Bowman alights on the play <em>Tiger Country</em> for its focus on the clinical setting and its exploration of shame for clinical practitioners and the receivers of clinical care alike. Shame, Bowman argues, is often overlooked despite how fundamental it is to healthcare, and can lead to a range of sometimes debilitating mental illnesses, from stress, compassion fatigue, ethical erosion, burnout and ill-health. <em>Tiger Country</em> is well-positioned to explore the effects of shame on both the givers and receivers of healthcare, and as such it affords insight into the ways in which shame appears ubiquitous in healthcare institutions. In her audio introduction, Bowman describes in more detail why <em>Tiger Country</em> presents such a fascinating engagement with the issue of shame in healthcare settings.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1377-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://blogs.bmj.com/medical-humanities/files/2017/11/Deborah-Bowman-on-Shame-Stigma-and-Medicine.m4a?_=1" /><a href="http://blogs.bmj.com/medical-humanities/files/2017/11/Deborah-Bowman-on-Shame-Stigma-and-Medicine.m4a">http://blogs.bmj.com/medical-humanities/files/2017/11/Deborah-Bowman-on-Shame-Stigma-and-Medicine.m4a</a></audio>
<p><em>Deborah Bowman is Professor of Medical Ethics at St. Georges University of London and a former editor of Medical Humanities.</em><!--TrendMD v2.4.3--></p>
<div id='trendmd-suggestions'></div>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links"><a href="http://blogs.bmj.com/medical-humanities/category/journal-announcements/" rel="category tag">Journal Announcements</a>, <a href="http://blogs.bmj.com/medical-humanities/category/showcase/" rel="category tag">Showcase</a></span><span class="tags-links">Tagged <a href="http://blogs.bmj.com/medical-humanities/tag/featured-list/" rel="tag">Featured List</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
        <div class="row">
            <div class="col-md-12">
                <nav class="navigation post-navigation">
                    <h1 class="sr-only">Post navigation</h1>
                    <div class="nav-links">
                        <div class="nav-previous"><a href="http://blogs.bmj.com/medical-humanities/2017/12/01/shame-stigma-medicine/" rel="prev">Previous post</a></div>                    </div><!-- .nav-links -->
                </nav><!-- .navigation -->
            </div>
        </div>
        
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.bmj.com/medical-humanities/2017/12/07/deborah-bowman-shame-stigma-medicine/';
var disqus_identifier = '1377 http://blogs.bmj.com/medical-humanities/?p=1377';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'medhumsblog';
var disqus_title = "Deborah Bowman on Shame, Stigma and Medicine";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1377';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://blogs.bmj.com/medical-humanities/" role="search">
	<label class="assistive-text" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search">
		<span class="input-group-btn">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://blogs.bmj.com/medical-humanities" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="15032">Arts in Medicine&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2965">Book Reviews&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="185">CFPs and Conference Reports&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="15026">Disability Studies&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="206">Film and Media&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="14911">Global Health&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15027">Guest Blog Post&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15022">Interviews&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15028">Journal Announcements&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15033">Opportunities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15029">Podcasts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="773">Poetics&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15020">Provocations&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15025">Reviews&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15023">Showcase&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(26)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="author_avatars-2" class="widget widget_author_avatars"><h3 class="widget-title">Meet the Staff</h3><div class="author-list"><div class="user with-name user-317 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Anna McFarlane"><span class="avatar" title="Anna McFarlane"><img src='http://1.gravatar.com/avatar/722322db341119896bb1cd57abce89a2?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/722322db341119896bb1cd57abce89a2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Anna McFarlane" alt="Anna McFarlane"  /></span><span class="name"><strong>Anna McFarlane</strong></span></a></div><div class="user with-name user-78 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Ayesha Ahmad"><span class="avatar" title="Ayesha Ahmad"><img src='http://1.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Ayesha Ahmad" alt="Ayesha Ahmad"  /></span><span class="name"><strong>Ayesha Ahmad</strong></span></a></div><div class="user with-name user-346 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Brandy Schillace"><span class="avatar" title="Brandy Schillace"><img src='http://0.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Brandy Schillace" alt="Brandy Schillace"  /></span><span class="name"><strong>Brandy Schillace</strong></span></a></div><div class="user with-name user-345 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Chris Pak"><span class="avatar" title="Chris Pak"><img src='http://2.gravatar.com/avatar/86b9e0d70c24abf1d831d684a04df80d?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86b9e0d70c24abf1d831d684a04df80d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Chris Pak" alt="Chris Pak"  /></span><span class="name"><strong>Chris Pak</strong></span></a></div><div class="user with-name user-236 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Khalid Ali"><span class="avatar" title="Khalid Ali"><img src='http://1.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Khalid Ali" alt="Khalid Ali"  /></span><span class="name"><strong>Khalid Ali</strong></span></a></div></div></aside><aside id="what_im_reading-2" class="widget widget_what_im_reading"><h3 class="widget-title">Books for Review</h3><div class="grshelf-details">				<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/33595389-methods-in-bioethics" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Methods in Bioethics: The Way We Reason Now" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/33595389-methods-in-bioethics" target="_blank">Methods in Bioethics: The Way We Reason Now</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/358230.John_D_Arras" target="_blank">John D. Arras</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/25152174-disability-and-the-welfare-state-in-britain" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Disability and the Welfare State in Britain: Changes in Perception and Policy 1948-1979" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/25152174-disability-and-the-welfare-state-in-britain" target="_blank">Disability and the Welfare State in Britain: Changes in Perception and Policy 1948-1979</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/13649025.Jameel_Hampton" target="_blank">Jameel Hampton</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">
						<img src="https://images.gr-assets.com/books/1494386138m/35088014.jpg" alt="Body/Self/Other: The Phenomenology of Social Encounters" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">Body/Self/Other: The Phenomenology of Social Encounters</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/10737599.Luna_Dolezal" target="_blank">Luna Dolezal</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">
						<img src="https://images.gr-assets.com/books/1496142185m/34498954.jpg" alt="The End of Physiotherapy" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">The End of Physiotherapy</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/46118.David_Nicholls" target="_blank">David Nicholls</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/4118590-case-studies-in-pharmacy-ethics" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Case Studies in Pharmacy Ethics" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/4118590-case-studies-in-pharmacy-ethics" target="_blank">Case Studies in Pharmacy Ethics</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/159545.Robert_M_Veatch" target="_blank">Robert M. Veatch</a></span>
				</div>
				</div><div class="gr-shelf-link"><a href="https://www.goodreads.com/review/list/70231254?shelf=%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F33595389-methods-in-bioethics%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Methods+in+Bioethics%3A+The+Way+We+Reason+Now%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F33595389-methods-in-bioethics%22+target%3D%22_blank%22%3EMethods+in+Bioethics%3A+The+Way+We+Reason+Now%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F358230.John_D_Arras%22+target%3D%22_blank%22%3EJohn+D.+Arras%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F25152174-disability-and-the-welfare-state-in-britain%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Disability+and+the+Welfare+State+in+Britain%3A+Changes+in+Perception+and+Policy+1948-1979%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F25152174-disability-and-the-welfare-state-in-britain%22+target%3D%22_blank%22%3EDisability+and+the+Welfare+State+in+Britain%3A+Changes+in+Perception+and+Policy+1948-1979%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F13649025.Jameel_Hampton%22+target%3D%22_blank%22%3EJameel+Hampton%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fimages.gr-assets.com%2Fbooks%2F1494386138m%2F35088014.jpg%22+alt%3D%22Body%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3EBody%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F10737599.Luna_Dolezal%22+target%3D%22_blank%22%3ELuna+Dolezal%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fimages.gr-assets.com%2Fbooks%2F1496142185m%2F34498954.jpg%22+alt%3D%22The+End+of+Physiotherapy%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3EThe+End+of+Physiotherapy%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F46118.David_Nicholls%22+target%3D%22_blank%22%3EDavid+Nicholls%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F4118590-case-studies-in-pharmacy-ethics%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Case+Studies+in+Pharmacy+Ethics%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F4118590-case-studies-in-pharmacy-ethics%22+target%3D%22_blank%22%3ECase+Studies+in+Pharmacy+Ethics%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F159545.Robert_M_Veatch%22+target%3D%22_blank%22%3ERobert+M.+Veatch%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09" target="_blank">Visit my shelf on Goodreads</a></div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">BMJ Careers</h3>			<div class="textwidget"><p><iframe id="mdgxWidgetiFrame" style="width: 100%; margin-top: 5px; border: 1px solid #ccc; height: 400px; background: 0;" src="http://jobs.bmj.com/widget/bootstrap/job/#i=184" frameborder="0"></iframe></p>
</div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-3" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><div class="container">
<h3>BMJ Blogs</h3>
<p>Analysis and discussion of research | Updates on the latest issues | Open debate</p>
<p>All BMJ blog posts are published under a <a href="https://creativecommons.org/licenses/by-nc/4.0/legalcode">CC-BY-NC licence</a></p>
<p><a href="http://journals.bmj.com/">BMJ Journals</a></p>
</div>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

							<a href="http://wordpress.org/">Proudly powered by WordPress</a>
								<span class="sep"> | </span>
					
							Theme: UnderStrap Child-MH by <a href="http://understrap.com">understrap.com</a>. 
				
							(Version: 0.1.5)
					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'medhumsblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6KC289"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript'>
          					TrendMD.register({journal_id: '51909', element: '#trendmd-suggestions', authors: 'Anna McFarlane', url: window.location.href, title: 'Deborah Bowman on Shame, Stigma and Medicine', abstract: 'The current issue of Medical Humanities is guest-edited by Luna Dolezal and Barry Lyons and focuses on \u0027Shame, Stigma and Medicine\u0027.\r\n\r\n\r\n\r\nDeborah Bowman turns to drama to ask how theatre is well-placed to explore the impact of shame in the clinical setting in her paper, \u0027Vulnerability, Survival and Shame in Nina Rainer\u0027s Tiger Country.\u0027 Drawn to the challenging nature of the concept of shame and the way it interconnects multiple scholarly domains and issues, Bowman alights on the play Tiger Country for its focus on the clinical setting and its exploration of shame for clinical practitioners and the receivers of clinical care alike. Shame, Bowman argues, is often overlooked despite how fundamental it is to healthcare, and can lead to a range of sometimes debilitating mental illnesses, from stress, compassion fatigue, ethical erosion, burnout and ill-health. Tiger Country is well-positioned to explore the effects of shame on both the givers and receivers of healthcare, and as such it affords insight into the ways in which shame appears ubiquitous in healthcare institutions. In her audio introduction, Bowman describes in more detail why Tiger Country presents such a fascinating engagement with the issue of shame in healthcare settings.\r\n\r\n[audio m4a=\"http:\/\/blogs.bmj.com\/medical-humanities\/files\/2017\/11\/Deborah-Bowman-on-Shame-Stigma-and-Medicine.m4a\"][\/audio]\r\n\r\nDeborah Bowman is Professor of Medical Ethics at St. Georges University of London and a former editor of Medical Humanities.', publication_year: '2017', publication_month: '12' });
          				</script><link rel='stylesheet' id='mediaelement-css'  href='http://blogs.bmj.com/medical-humanities/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://blogs.bmj.com/medical-humanities/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/nohighlights.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/showhighlights.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/child-theme.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/medical-humanities\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'78202555',post:'1377',tz:'1',srv:'blogs.bmj.com'} ]);
	_stq.push([ 'clickTrackerInit', '78202555', '1377' ]);
</script>

</body>

</html>

