

<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-title" content="Medical Humanities - Providing a space for scholarly intervention into the conversation around medicine, as practice and philosophy, as it engages with humanities and arts.">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://blogs.bmj.com/medical-humanities/xmlrpc.php">
  <title>Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries | Medical Humanities</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries | Medical Humanities" />
<meta property="og:description" content="Dr Saqib Noor is the author of Surgery on the Shoulders of Giants: Letters From a Doctor Abroad. He has also discussed global surgery on the BBC Asian Network, local BBC Radio, and on Talk Radio Europe. &nbsp; At a recent conference on global surgery at the Royal College of Surgeons in London, a familiar [...]Read More..." />
<meta property="og:url" content="http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/" />
<meta property="og:site_name" content="Medical Humanities" />
<meta property="article:section" content="Global Health" />
<meta property="article:published_time" content="2017-10-10T09:00:34+00:00" />
<meta property="article:modified_time" content="2017-10-02T14:25:19+00:00" />
<meta property="og:updated_time" content="2017-10-02T14:25:19+00:00" />
<meta property="og:image" content="http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-300x225.jpg" />
<meta property="og:image" content="http://blogs.bmj.com/medical-humanities/files/2017/10/155698_154363998064752_1824911796_n-225x300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dr Saqib Noor is the author of Surgery on the Shoulders of Giants: Letters From a Doctor Abroad. He has also discussed global surgery on the BBC Asian Network, local BBC Radio, and on Talk Radio Europe. &nbsp; At a recent conference on global surgery at the Royal College of Surgeons in London, a familiar [...]Read More..." />
<meta name="twitter:title" content="Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries | Medical Humanities" />
<meta name="twitter:image" content="http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-300x225.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/blogs.bmj.com\/medical-humanities\/","name":"Medical Humanities","potentialAction":{"@type":"SearchAction","target":"http:\/\/blogs.bmj.com\/medical-humanities\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2017","monthnum":"10","day":"10","post_id":"1295","postname":"moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries","author":"amcfarlane"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='c86d18d3b2fb97e1f98c7b8490b027fb' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Medical Humanities' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/' />
<meta name='shareaholic:keywords' content='global health, guest blog post, post' />
<meta name='shareaholic:article_published_time' content='2017-10-10T09:00:34+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-10-02T14:25:19+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Anna McFarlane' />
<meta name='shareaholic:site_id' content='c86d18d3b2fb97e1f98c7b8490b027fb' />
<meta name='shareaholic:wp_version' content='8.5.0' />
<meta name='shareaholic:image' content='http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-300x225.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='what-im-reading-frontend-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/what-im-reading/assets/css/what-im-reading.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/child-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-font-styles-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/css/fonts.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2C400%2C700&#038;ver=4.8.2#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/jquery.matchHeight-min.js?ver=1'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap/js/popper.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://blogs.bmj.com/medical-humanities/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F10%2F10%2Fmoving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F10%2F10%2Fmoving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/* Replace all instances of #f35f15 with the correct journal colour  */

nav.navbar.bg-primary{
 background-color:#f35f15!important;
}
.page-header{
	border-left: 5px solid #f35f15;
}
#wrapper-footer-full {
	background-color:#f35f15;
}
.dropdown-menu .menu-item a:hover{
background-color:#f35f15;
}
/* Removes the author's name */
.post .entry-meta .byline{
	display:none;
}

h3.featuredList, h3.latestCat a, h3.topicsCat a {
    color:#f35f15;
}
#featuredPost .entry-footer .cat-links:before{
 	color:#f35f15;
}
#featuredPost{
	border-bottom: 3px solid #f35f15;
}
/* Removes the date edited */
/*
.post .entry-meta a .updated{
	display:none;
}
*/		</style>
	  <script>
      var oas_tag = oas_tag || {};
      oas_tag.url = 'oas.services.bmj.com';
      oas_tag.sizes = function () {
        oas_tag.definePos('Top', [728,90]);
        oas_tag.definePos('Middle1', [300,250]);
        oas_tag.definePos('Bottom', [728,90]);
      };
      oas_tag.site_page = window.location.hostname + window.location.pathname;
      oas_tag.query = '';
      oas_tag.allowSizeOverride = true;
      oas_tag.analytics = true;
      oas_tag.taxonomy = '';
      (function() {
        oas_tag.version ='1'; oas_tag.loadAd = oas_tag.loadAd || function(){};
        var oas = document.createElement('script'),
            protocol = 'https:' == document.location.protocol?'https://':'http://',
            node = document.getElementsByTagName('script')[0];
        oas.type = 'text/javascript'; oas.async = true;
        oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
        node.parentNode.insertBefore(oas, node);
      })();
    </script>
</head>

<body class="post-template-default single single-post postid-1295 single-format-standard wp-custom-logo group-blog">

  <div class="hfeed site" id="page">

    <!-- ******************* The Navbar Area ******************* -->
    <div class="wrapper-fluid wrapper-navbar" id="wrapper-navbar">

      <a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
	
	<!-- ******************* LEADERBOARD - remove to include file !!! ******************* -->
	<div class="ad-leaderboard hidden-sm-down" style="display: block; background-color: #f1f1f1; text-align: center; padding: 1.52rem 0; height: 140px;">
          <div id="oas_Top">
    <script type="text/javascript">oas_tag.loadAd("Top");</script>
  </div>
    </div>
    <!-- ******************* END LEADERBOARD - remove to include file !!! ******************* -->


	  <nav class="navbar navbar-dark bg-primary site-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

        <div class="container" id="content">

          <div class="navbar-header">

            <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
            <button class="navbar-toggler hidden-md-up" type="button" data-toggle="collapse" data-target=".exCollapsingNavbar" aria-controls="exCollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"></button>

            <!-- Your site title as branding in the menu -->
            <a href="http://blogs.bmj.com/medical-humanities/" class="navbar-brand custom-logo-link" rel="home" itemprop="url"><img width="300" height="34" src="http://blogs.bmj.com/medical-humanities/files/2017/10/blog-logo-mh.png" class="img-fluid" alt="Blog - Medical Humanities logo" itemprop="logo" /></a><!-- end custom logo -->

          </div>

          <!-- The WordPress Menu goes here -->
          <div class="collapse navbar-toggleable-sm exCollapsingNavbar"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-1314" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1314"><a title="Journal" href="http://mh.bmj.com/" class="nav-link">Journal</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-1321"><a title="Latest" href="http://blogs.bmj.com/medical-humanities/posts-page/" class="nav-link">Latest</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children nav-item menu-item-1315 dropdown"><a title="Top Categories" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Top Categories <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
	<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-1316"><a title="Guest Blog Post" href="http://blogs.bmj.com/medical-humanities/category/guest-blog-post/" class="nav-link">Guest Blog Post</a></li>
	<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1317"><a title="Provocations" href="http://blogs.bmj.com/medical-humanities/category/provocations/" class="nav-link">Provocations</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1318"><a title="Book Reviews" href="http://blogs.bmj.com/medical-humanities/category/book-reviews/" class="nav-link">Book Reviews</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1319"><a title="CFPs and Conference Reports" href="http://blogs.bmj.com/medical-humanities/category/conferences/" class="nav-link">CFPs and Conference Reports</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-1320"><a title="Interviews" href="http://blogs.bmj.com/medical-humanities/category/interviews/" class="nav-link">Interviews</a></li>
</ul>
</li>
<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1311"><a title="Submissions" href="http://blogs.bmj.com/medical-humanities/submissions/" class="nav-link">Submissions</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-1313"><a title="About" href="http://blogs.bmj.com/medical-humanities/about/" class="nav-link">About</a></li>
</ul></div> 
        </div> <!-- .container -->

      </nav><!-- .site-navigation -->
     </div><!-- .wrapper-navbar end -->

    
    <!---  Custom PHP for The BMJ site link -->
<!--
<div id="content" class="container-fluid hidden-md-up bmjMob">		
  <div class="bmj_text">
    <p>
        <a href="//bmj.com/thebmj">Access thebmj.com - <img alt="The BMJ logo" title="The BMJ" src="/bmj/files/2017/02/thebmj_logo.png"></a> 
    </p> 
  </div>
</div>
-->


    
    

   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			


<div class="col-md-8 content-area" id="primary">
			<main class="site-main" id="main">

				
					<article class="post-1295 post type-post status-publish format-standard hentry category-the-global-humanities category-guest-blog-post" id="post-1295">

	<header class="entry-header">

		<h2 class="entry-title">Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries</h2>
		<div class="entry-meta">

			<span class="posted-on">Posted on <a href="http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/" rel="bookmark"><time class="entry-date published" datetime="2017-10-10T09:00:34+00:00">October 10, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://blogs.bmj.com/medical-humanities/author/amcfarlane/">Anna McFarlane</a></span></span>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!---->

	<div class="entry-content">

		<div class='shareaholic-canvas' data-app-id='7682697' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries' data-link='http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/' data-summary=''></div><p><em>Dr Saqib Noor is the author of </em><a href="https://www.amazon.co.uk/Surgery-Shoulders-Giants-Letters-doctor-ebook/dp/B0718XR48L">Surgery on the Shoulders of Giants: Letters From a Doctor Abroad</a><em>. He has also discussed global surgery on the <a href="http://www.saqibnoor.com/2017/08/10/bbc-asian-network-interview-09-08-17/">BBC Asian Network</a>, local <a href="http://www.saqibnoor.com/2017/08/07/global-surgery-faith-and-beyond-bbc-local-radio-interviews-06-08-2017/">BBC Radio</a>, and on <a href="http://www.saqibnoor.com/2017/08/04/talk-radio-europe-interview-selina-mackenzie-3rd-august-2017/">Talk Radio Europe</a>.</em></p>
<figure id="attachment_1328" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-1328 size-medium" src="http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-300x225.jpg" alt="" width="300" height="225" srcset="http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-300x225.jpg 300w, http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n-768x576.jpg 768w, http://blogs.bmj.com/medical-humanities/files/2017/10/301515_10100146403913129_470436820_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Saqib Noor, at work in a Cambodian hospital, photo courtesy of Saqib Noor</figcaption></figure>
<p>&nbsp;</p>
<p>At a recent conference on global surgery at the Royal College of Surgeons in London, a familiar discussion began about the role of trainees in global healthcare projects. The imposing lecture theatre in the historical college building was equally filled with bright eyed surgical trainees, hopeful medical students and senior consultant surgical and anaesthetic colleagues.</p>
<p>It had been suggested from the podium that there was no role for the trainee in the austere environment &#8211; that to provide the ethical care that patients deserve, only fully-qualified consultant teams should be involved in clinical practice abroad. Naturally, this position was challenged and Pandora’s box was soon opened, with all the pitfalls of volunteerism flying out one by one in a heated flurry.</p>
<p>There is no doubt that the moral and ethical challenges facing any clinician in an unfamiliar environment are enormous. From maintaining our own personal safety to the safety of our patients, anyone embarking on such a global venture must overcome a number of obstacles. We are all familiar with either the true stories or fables of the do-gooder who tramples over cultural sensitivities, or performs arguably negligent medicine, or absorbs scarce resources, or disturbs delicate balances of team comradery. Worse still, there are stories of volunteers putting themselves and others at unnecessary risk.</p>
<p>The challenge for the trainee is further increased as they have not yet achieved the standards to practice medicine and surgery independently &#8211; and therefore still require some form of senior supervision. However, working outside of a competency range must ethically apply to all clinicians, whether certified as an independent practitioner or not, because undoubtedly the pathology of cases being treated in the austere environment, and with less resources available, even an experienced consultant could easily find themselves out of their depth.</p>
<p>However, despite these well documented challenges, the contribution made to global health programmes by trainees and the symbiotic learning that takes place between healthcare staff across the globe vastly outweighs the risks.<a href="#_ftn1" name="_ftnref1">[1]</a> Within the right framework and suitable supported environments, trainees can engage, contribute and gain from either short trips or prolonged periods dedicated to their training needs and personal growth, as well as inspire a generation for further work in the field.</p>
<p>With the Lancet Commission on Global Surgery, and the goals to improve access to safer surgery worldwide by 2030, there is a surge in interest for global health and surgical programmes amongst trainees.<a href="#_ftn2" name="_ftnref2">[2]</a> Medical student organisations like Incision and Medsin are further promoting the ability for students and trainees to make meaningful contributions towards the cause.</p>
<p>The debate should no longer be related to whether trainees and students should be involved, but how best to ensure all clinicians for global projects are prepared and supported.</p>
<p>Although we all abide by the founding ethical principles of our profession, the scenarios we face abroad can often blur these lines. A number of publications and increasing intensity of courses have been developed, either online or in real time, dedicated to teaching healthcare staff the ethics and principles of practice in low income countries.</p>
<p>As the world is getting smaller, and travel and communication easier between fields of medicine, with more projects being established,  we must now find permanent solutions to training staff who wish to work in low income countries. A mandatory certification, or a robust preparatory programme along with controlled support in the low income country would provide a solid foundation for any trainee working in the global setting. Indeed, organisations like the United Nations have mandatory programmes and more locally, the Royal College of Anaesthetists have an obligatory course for any of their trainees taking out of programme training in a low or middle income country.</p>
<p>These solutions to ethical dilemmas can either be incorporated into medical school syllabuses prior to the traditional foreign medical student elective or as special study modules within the Royal College curriculums. Alternatively, courses or teaching sessions  should become mandatory for any registered healthcare staff member wishing to travel on networked programmes.  Having certification or qualifications for work in low income countries should become the first stepping stone to a positive and productive experience abroad.</p>
<p>It is time to secure an achievable, affordable and ethical solution to the ethical and moral challenges we all face abroad, so that we can all contribute and personally gain to the best of our ability, from student to senior consultant.</p>
<figure id="attachment_1327" style="width: 225px" class="wp-caption aligncenter"><img class="wp-image-1327 size-medium" src="http://blogs.bmj.com/medical-humanities/files/2017/10/155698_154363998064752_1824911796_n-225x300.jpg" alt="" width="225" height="300" srcset="http://blogs.bmj.com/medical-humanities/files/2017/10/155698_154363998064752_1824911796_n-225x300.jpg 225w, http://blogs.bmj.com/medical-humanities/files/2017/10/155698_154363998064752_1824911796_n-300x400.jpg 300w, http://blogs.bmj.com/medical-humanities/files/2017/10/155698_154363998064752_1824911796_n.jpg 720w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption class="wp-caption-text">Photo courtesy of Saqib Noor</figcaption></figure>
<p>References</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> <a href="https://www.ncbi.nlm.nih.gov/pubmed/17896129">&#8216;Ethics of surgical training in developing countries&#8217;</a>. Ramsey K, Weijer C. <em>World Journal of Surgery</em>, 2007 Nov: 31(11): 2067-9.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> <a href="http://dx.doi.org/10.1016/S0140-6736(15)60160-X">&#8216;Global Surgery 2030: evidence and solutions for achieving health, welfare, and economic development&#8217;</a>. Meara G et al. <em>The Lancet</em>, 2015.</p>
<p>&nbsp;<!--TrendMD v2.4.1--></p>
<div id='trendmd-suggestions'></div>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<span class="cat-links">Posted in <a href="http://blogs.bmj.com/medical-humanities/category/the-global-humanities/" rel="category tag">Global Health</a>, <a href="http://blogs.bmj.com/medical-humanities/category/guest-blog-post/" rel="category tag">Guest Blog Post</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

						
        <div class="row">
            <div class="col-md-12">
                <nav class="navigation post-navigation">
                    <h1 class="sr-only">Post navigation</h1>
                    <div class="nav-links">
                        <div class="nav-previous"><a href="http://blogs.bmj.com/medical-humanities/2017/10/06/dangerous-liaisons-egyptian-style/" rel="prev">Previous post</a></div>                    </div><!-- .nav-links -->
                </nav><!-- .navigation -->
            </div>
        </div>
        
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.bmj.com/medical-humanities/2017/10/10/moving-beyond-the-debate-from-ethical-challenges-to-ethical-solutions-for-trainees-working-in-low-income-countries/';
var disqus_identifier = '1295 http://blogs.bmj.com/medical-humanities/?p=1295';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'medhumsblog';
var disqus_title = "Moving Beyond the Debate: From Ethical Challenges to Ethical Solutions for Trainees Working in Low Income Countries";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1295';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				
			</main><!-- #main -->

		</div><!-- #primary -->

		<!-- Do the right sidebar check -->
		
			
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" action="http://blogs.bmj.com/medical-humanities/" role="search">
	<label class="assistive-text" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search">
		<span class="input-group-btn">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
	</span>
	</div>
</form>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="15032">Arts in Medicine&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2965">Book Reviews&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="185">CFPs and Conference Reports&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15026">Disability Studies&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="206">Film and Media&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="14911">Global Health&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15027">Guest Blog Post&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15022">Interviews&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15028">Journal Announcements&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15033">Opportunities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="773">Poetics&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15020">Provocations&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15025">Reviews&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15023">Showcase&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(25)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://blogs.bmj.com/medical-humanities/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="author_avatars-2" class="widget widget_author_avatars"><h3 class="widget-title">Meet the Staff</h3><div class="author-list"><div class="user with-name user-317 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Anna McFarlane"><span class="avatar" title="Anna McFarlane"><img src='http://1.gravatar.com/avatar/722322db341119896bb1cd57abce89a2?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/722322db341119896bb1cd57abce89a2?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Anna McFarlane" alt="Anna McFarlane"  /></span><span class="name"><strong>Anna McFarlane</strong></span></a></div><div class="user with-name user-78 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Ayesha Ahmad"><span class="avatar" title="Ayesha Ahmad"><img src='http://1.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47523c336ff11375159a19db16ed78c6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Ayesha Ahmad" alt="Ayesha Ahmad"  /></span><span class="name"><strong>Ayesha Ahmad</strong></span></a></div><div class="user with-name user-346 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Brandy Schillace"><span class="avatar" title="Brandy Schillace"><img src='http://0.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6cb524ab2b0e1270027a7b2be54234aa?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Brandy Schillace" alt="Brandy Schillace"  /></span><span class="name"><strong>Brandy Schillace</strong></span></a></div><div class="user with-name user-345 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Chris Pak"><span class="avatar" title="Chris Pak"><img src='http://2.gravatar.com/avatar/86b9e0d70c24abf1d831d684a04df80d?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/86b9e0d70c24abf1d831d684a04df80d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Chris Pak" alt="Chris Pak"  /></span><span class="name"><strong>Chris Pak</strong></span></a></div><div class="user with-name user-236 with-biography bio-length-500 biography-missing"><a href="http://blogs.bmj.com/medical-humanities/meet-the-staff/" title="Khalid Ali"><span class="avatar" title="Khalid Ali"><img src='http://1.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7659136666a4797de7e0d84eab5a21da?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' title="Khalid Ali" alt="Khalid Ali"  /></span><span class="name"><strong>Khalid Ali</strong></span></a></div></div></aside><aside id="what_im_reading-2" class="widget widget_what_im_reading"><h3 class="widget-title">Books for Review</h3><div class="grshelf-details">				<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">
						<img src="https://images.gr-assets.com/books/1494386138m/35088014.jpg" alt="Body/Self/Other: The Phenomenology of Social Encounters" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/35088014-body-self-other" target="_blank">Body/Self/Other: The Phenomenology of Social Encounters</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/10737599.Luna_Dolezal" target="_blank">Luna Dolezal</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">
						<img src="https://images.gr-assets.com/books/1496142185m/34498954.jpg" alt="The End of Physiotherapy" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/34498954-the-end-of-physiotherapy" target="_blank">The End of Physiotherapy</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/46118.David_Nicholls" target="_blank">David Nicholls</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/4118590-case-studies-in-pharmacy-ethics" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Case Studies in Pharmacy Ethics" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/4118590-case-studies-in-pharmacy-ethics" target="_blank">Case Studies in Pharmacy Ethics</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/159545.Robert_M_Veatch" target="_blank">Robert M. Veatch</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/34703298-translationality" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Translationality: Essays in the Translational-Medical Humanities" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/34703298-translationality" target="_blank">Translationality: Essays in the Translational-Medical Humanities</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/62378.Douglas_Robinson" target="_blank">Douglas Robinson</a></span>
				</div>
								<div class="grshelf-shelf-book">
					<a href="https://www.goodreads.com/book/show/35414498-buddhism-and-medicine" target="_blank">
						<img src="https://s.gr-assets.com/assets/nophoto/book/111x148-bcc042a9c91a29c1d680899eff700a03.png" alt="Buddhism and Medicine: An Anthology" class="alignleft">
					</a>

					<span class="grshelf-book-title"><a href="https://www.goodreads.com/book/show/35414498-buddhism-and-medicine" target="_blank">Buddhism and Medicine: An Anthology</a></span>
					<span class="grshelf-by">by</span>
					<span class="grshelf-authors"><a href="https://www.goodreads.com/author/show/534.C_Pierce_Salguero" target="_blank">C. Pierce Salguero</a></span>
				</div>
				</div><div class="gr-shelf-link"><a href="https://www.goodreads.com/review/list/70231254?shelf=%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fimages.gr-assets.com%2Fbooks%2F1494386138m%2F35088014.jpg%22+alt%3D%22Body%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35088014-body-self-other%22+target%3D%22_blank%22%3EBody%2FSelf%2FOther%3A+The+Phenomenology+of+Social+Encounters%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F10737599.Luna_Dolezal%22+target%3D%22_blank%22%3ELuna+Dolezal%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fimages.gr-assets.com%2Fbooks%2F1496142185m%2F34498954.jpg%22+alt%3D%22The+End+of+Physiotherapy%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34498954-the-end-of-physiotherapy%22+target%3D%22_blank%22%3EThe+End+of+Physiotherapy%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F46118.David_Nicholls%22+target%3D%22_blank%22%3EDavid+Nicholls%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F4118590-case-studies-in-pharmacy-ethics%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Case+Studies+in+Pharmacy+Ethics%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F4118590-case-studies-in-pharmacy-ethics%22+target%3D%22_blank%22%3ECase+Studies+in+Pharmacy+Ethics%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F159545.Robert_M_Veatch%22+target%3D%22_blank%22%3ERobert+M.+Veatch%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34703298-translationality%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Translationality%3A+Essays+in+the+Translational-Medical+Humanities%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F34703298-translationality%22+target%3D%22_blank%22%3ETranslationality%3A+Essays+in+the+Translational-Medical+Humanities%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F62378.Douglas_Robinson%22+target%3D%22_blank%22%3EDouglas+Robinson%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09%09%09%09%09%3Cdiv+class%3D%22grshelf-shelf-book%22%3E%0D%0A%09%09%09%09%09%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35414498-buddhism-and-medicine%22+target%3D%22_blank%22%3E%0D%0A%09%09%09%09%09%09%3Cimg+src%3D%22https%3A%2F%2Fs.gr-assets.com%2Fassets%2Fnophoto%2Fbook%2F111x148-bcc042a9c91a29c1d680899eff700a03.png%22+alt%3D%22Buddhism+and+Medicine%3A+An+Anthology%22+class%3D%22alignleft%22%3E%0D%0A%09%09%09%09%09%3C%2Fa%3E%0D%0A%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-book-title%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fbook%2Fshow%2F35414498-buddhism-and-medicine%22+target%3D%22_blank%22%3EBuddhism+and+Medicine%3A+An+Anthology%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-by%22%3Eby%3C%2Fspan%3E%0D%0A%09%09%09%09%09%3Cspan+class%3D%22grshelf-authors%22%3E%3Ca+href%3D%22https%3A%2F%2Fwww.goodreads.com%2Fauthor%2Fshow%2F534.C_Pierce_Salguero%22+target%3D%22_blank%22%3EC.+Pierce+Salguero%3C%2Fa%3E%3C%2Fspan%3E%0D%0A%09%09%09%09%3C%2Fdiv%3E%0D%0A%09%09%09%09" target="_blank">Visit my shelf on Goodreads</a></div></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">BMJ Careers</h3>			<div class="textwidget"><p><iframe id="mdgxWidgetiFrame" style="width: 100%; margin-top: 5px; border: 1px solid #ccc; height: 400px; background: 0;" src="http://jobs.bmj.com/widget/bootstrap/job/#i=184" frameborder="0"></iframe></p>
</div>
		</aside>
</div><!-- #secondary -->

		
	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="text-3" class="footer-widget widget_text widget-count-1 col-md-12">			<div class="textwidget"><div class="container">
<h3>BMJ Blogs</h3>
<p>Analysis and discussion of research | Updates on the latest issues | Open debate</p>
<p>All BMJ blog posts are published under a <a href="https://creativecommons.org/licenses/by-nc/4.0/legalcode">CC-BY-NC licence</a></p>
<p><a href="http://journals.bmj.com/">BMJ Journals</a></p>
</div>
</div>
		</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

							<a href="http://wordpress.org/">Proudly powered by WordPress</a>
								<span class="sep"> | </span>
					
							Theme: UnderStrap Child-MH by <a href="http://understrap.com">understrap.com</a>. 
				
							(Version: 0.1.5)
					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'medhumsblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>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</script><script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/nohighlights.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/showhighlights.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/themes/understrap-child-mh/js/child-theme.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'78202555',post:'1295',tz:'1',srv:'blogs.bmj.com'} ]);
	_stq.push([ 'clickTrackerInit', '78202555', '1295' ]);
</script>

</body>

</html>

