<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

  <title>BMJ Blogs: Medical Humanities  &raquo; Blog Archive   &raquo; Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk</title>

  <meta name="generator" content="WordPress 4.7.3" /> <!-- leave this for stats -->

  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
  <script type="text/javascript" src="http://eso-cdn.resources.bmj.com/repository/js/bmjgroup-lib.pack-2.0.js"></script>
  <script type="text/javascript" src="http://eso-cdn.resources.bmj.com/repository/js/flowplayer-3.1.0.min.js"></script>

  <script src="/themes/bmjgroup/js/common.js" type="text/javascript"></script>
  <script src="/themes/bmjgroup/js/show-hide.js" type="text/javascript"></script>
  <script src="http://blogs.bmj.com/medical-humanities/wp-content/themes/medical-humanities/js/init.js" type="text/javascript"></script>

  <!-- <link rel="stylesheet" href="http://blogs.bmj.com/medical-humanities/wp-content/themes/medical-humanities/style.css" type="text/css" media="screen" /> -->
  <link rel="alternate" type="application/rss+xml" title="Medical Humanities RSS Feed" href="http://blogs.bmj.com/medical-humanities/feed/" />
  <link rel="pingback" href="http://blogs.bmj.com/medical-humanities/xmlrpc.php" />

  <link rel="stylesheet" type="text/css" media="screen" href="/themes/bmjgroup/css/global.css?1403871360" />
  <!--<link rel="stylesheet" type="text/css" media="screen" href="/themes/bmjgroup/css/global.css" />-->
  <link rel="stylesheet" type="text/css" media="print" href="/themes/bmjgroup/css/print.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="http://blogs.bmj.com/medical-humanities/wp-content/themes/medical-humanities/css/import.css" />

  <style type="text/css" media="screen">
        #page { background: url("http://blogs.bmj.com/medical-humanities/wp-content/themes/medical-humanities/images/kubrickbgwide.jpg") repeat-y top; border: none; }
    </style>

  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medical Humanities &raquo; Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk Comments Feed" href="http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c86d18d3b2fb97e1f98c7b8490b027fb' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Medical Humanities' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/' />
<meta name='shareaholic:keywords' content='literature, philosophy, power relations, review, science fiction, the reading room' />
<meta name='shareaholic:article_published_time' content='2017-04-25T08:14:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-25T08:14:21+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='amcfarlane' />
<meta name='shareaholic:site_id' content='c86d18d3b2fb97e1f98c7b8490b027fb' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://blogs.bmj.com/medical-humanities/files/2017/04/9781474425841_1-200x300.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blogs.bmj.com\/medical-humanities\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://blogs.bmj.com/medical-humanities/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://blogs.bmj.com/medical-humanities/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.bmj.com/medical-humanities/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.bmj.com/medical-humanities/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Summer of CfPs!' href='http://blogs.bmj.com/medical-humanities/2017/04/18/a-summer-of-cfps/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/" />
<link rel='shortlink' href='http://blogs.bmj.com/medical-humanities/?p=1203' />
<link rel="alternate" type="application/json+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F04%2F25%2Fbook-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blogs.bmj.com/medical-humanities/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblogs.bmj.com%2Fmedical-humanities%2F2017%2F04%2F25%2Fbook-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk%2F&#038;format=xml" />
</head>

<body>
  <div id="global-nav" class="product"><!-- begin:global-nav -->
    <div class="ad-leaderboard"><!-- begin:adserve -->
      <script language="JavaScript" type="text/javascript">
        <!--
        //configuration
        OAS_url = 'http://oas.services.bmj.com/RealMedia/ads/';
        OAS_sitepage = window.location.hostname + window.location.pathname;
        OAS_listpos = 'Top,Bottom,TopRight,Right1,Right2,Right3';
        OAS_query = '';
        OAS_target = '_top';
        //end of configuration
        OAS_version = 10;
        OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
        function OAS_NORMAL(pos) {
          document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@'
          + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
          document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns +
          '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0>'+'<'+'/A'+'>');
        }

        OAS_version = 11;
        if ((navigator.userAgent.indexOf('Mozilla/3') != -1) ||
        (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
          OAS_version = 10;
        if (OAS_version >= 11)
          document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' +
            OAS_sitepage + '/1' + OAS_rns + '@' +
            OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');

        document.write('');
        function OAS_AD(pos) {
          if (OAS_version >= 11)
            OAS_RICH(pos);
          else
            OAS_NORMAL(pos);
        }

        OAS_AD('Top');
        //-->
      </script>

      <div class="clear"><!-- x --></div>
    </div><!-- end:adserve -->

    <!--<div id="global-search">
      <a name="group-search"></a>
      <form action="http://group-search.bmj.com" method="get">
        <fieldset>
          <label for="groupSearchGadget" class="hidden">Search the BMJ</label>
          <input id="groupSearchGadget" class="text" name="query" type="text" size="20" maxlength="255" value="" accesskey="4" />
          <input type="hidden" name="startRecord" value="1" />
          <input type="hidden" name="maximumRecords" value="10" />
          <input type="hidden" name="prod" value="all" />
          <input type="image" src="http://group.bmj.com/bmjpg/images/icon-search.gif" value="go" class="button" />
        </fieldset>
      </form>
    </div>-->
    <!--<ul name="resource-nav" id="resource-nav" class="product">
      <li id="bmj"><a href="http://bmj.com" onclick="pageTracker._trackPageview('/outgoing/topnav_bmj_com');"><span>BMJ</span></a></li>
      <li id="bmj-journals"><a href="http://group.bmj.com/products/journals" onclick="pageTracker._trackPageview('/outgoing/topnav_bmjjournals_com');"><span>BMJ Journals</span></a></li>
      <li id="bmj-careers"><a href="http://careers.bmj.com" onclick="pageTracker._trackPageview('/outgoing/topnav_careers_bmj_com');"><span>BMJ Careers</span></a></li>
      <li id="bmj-learning"><a href="http://group.bmj.com/products/learning" onclick="pageTracker._trackPageview('/outgoing/topnav_learning_bmj_com');"><span>BMJ Learning</span></a></li>
      <li id="bmj-evidence-centre"><a href="http://evidencecentre.bmj.com" onclick="pageTracker._trackPageview('/outgoing/topnav_evidence-centre_bmj_com');"><span>Evidence Centre</span></a></li>
      <li id="doc2doc"><a href="http://doc2doc.bmj.com" onclick="pageTracker._trackPageview('/outgoing/topnav_doc2doc');"><span>doc2doc</span></a></li>
      <li id="bmj-group"><a class="active" href="http://group.bmj.com" onclick="pageTracker._trackPageview('/outgoing/topnav_group_bmj_com');"><span>BMJ Group</span></a></li>
    </ul>-->
  </div><!-- end:global-nav -->

<div id="wrapper">
<div id="header"><!-- start:header -->
    <div id="mast-head"><!-- start:mast-head -->
        <div id="logo">
            <h1 id="blogs"><a href="/"><span>BMJ Group blogs</span></a></h1>
        </div>
        <div id="main-search">
            <a name="site-search"/></a>
            <form method="get" id="searchform" action="http://blogs.bmj.com/medical-humanities/">
                <fieldset>
                    <label accesskey="S" for="search" class="hide">Search Medical Humanities blog:</label>
                    <input id="search" type="text" class="text" name="s" id="s" value=""/>
                    <input type="image" class="button" value="go" id="searchsubmit" src="http://group.bmj.com/images/icon-search.gif"/>
                </fieldset>
            </form>
        </div><!-- end:main search -->
    </div><!-- end:mast-head -->
</div><!-- end:header -->

<div id="status">
    <div class="register">
        You don't need to be signed in to read BMJ Blogs, but you can <a href="http://myaccount.bmj.com/myaccount/registration.html?regService=group-registration&fwdUrl=http://group.bmj.com">register here</a> to receive updates about other BMJ products and services via our site.
    </div>
</div>

<div id="sub-nav"><!-- start:sub nav -->
    <h1><a href="http://blogs.bmj.com/medical-humanities/">Medical Humanities</a><img id="subscribe-now" src="/themes/bmjgroup/images/icon-subscribe.png"></h1>
</div><!-- end:sub nav -->
<div id="subscribe" style="display:none;">
    <p>Subscribe to the <strong>Medical Humanities</strong> blog feed here.<br/>Either copy this feed address and paste it into your news reader software or click the relevant one-click subscription button:</p>
    <h4>Feed URL: </h4>
    <h4><input onclick="pageTracker._trackPageview('/feed/manual/Medical Humanities');" id="inputRssUrl" type="text" value="http://blogs.bmj.com/medical-humanities/feed/"  onfocus="this.select()" size="40"/></h4>
    <h4>One click: </h4>
    <ul>
        <li><a onclick="pageTracker._trackPageview('/feed/google/Medical Humanities');" href="http://www.google.com/ig/add?feedurl=http://blogs.bmj.com/medical-humanities/feed/"><img src="/themes/bmjgroup/images/icon-google-subscribe.gif"></a></li>
        <li><a onclick="pageTracker._trackPageview('/feed/yahoo/Medical Humanities');" href="http://e.my.yahoo.com/config/promo_content?.module=ycontent&.url=http://blogs.bmj.com/medical-humanities/feed/"><img src="/themes/bmjgroup/images/icon-yahoo-subscribe.gif"></a></li>
        <li><a onclick="pageTracker._trackPageview('/feed/rss/Medical Humanities');" href="http://blogs.bmj.com/medical-humanities/feed/"><img src="/themes/bmjgroup/images/icon-rss.gif"></a></li>
    </ul>
    <h4 id="close">Close</h4>
</div>

<div id="content"><!-- start:content -->
    <div id="main-body"><!-- start:main body -->
        <div class="body-copy"><!-- start:body copy -->

            
            <div class="post" id="post-1203"><!-- start:post -->
                <h2><a href="http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/" rel="bookmark" title="Permanent Link: Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk">Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk</a></h2>
                <div class="post-head">
                    <p>25 Apr, 17 | by amcfarlane</p>
                </div>
                <div class="entry"><!-- start:entry -->

                    <div class='shareaholic-canvas' data-app-id='7682697' data-app='share_buttons' data-title='Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk' data-link='http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/' data-summary=''></div><p><img class="alignnone size-medium wp-image-1209" src="http://blogs.bmj.com/medical-humanities/files/2017/04/9781474425841_1-200x300.jpg" alt="" width="200" height="300" srcset="http://blogs.bmj.com/medical-humanities/files/2017/04/9781474425841_1-200x300.jpg 200w, http://blogs.bmj.com/medical-humanities/files/2017/04/9781474425841_1-300x450.jpg 300w, http://blogs.bmj.com/medical-humanities/files/2017/04/9781474425841_1.jpg 500w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<p><a href="https://edinburghuniversitypress.com/book-deleuze-and-baudrillard-13509.html"><em>Deleuze and Baudrillard: From Cyberpunk to Biopunk </em></a>by Sean McQueen, Edinburgh: Edinburgh University Press, 2016, 288 pages, £70.</p>
<p>Reviewed by <a href="https://glasgow.academia.edu/AnnaMcfarlane">Dr Anna McFarlane</a> (University of Glasgow)</p>
<p>Sean McQueen’s first monograph ambitiously aims to create &#8220;a cognitive mapping of the transition from late capitalism to biocapitalism&#8221; (1) and to do this through tracing trends in science fiction from the cyberpunk movement of the 1980s and early 90s through to a subgenre only recently designated as ‘biopunk’. Following Fredric Jameson, a scholar known for his analysis of postmodernism and Marxism in late capitalism, McQueen argues that cyberpunk is the quintessential literature of late capitalism and therefore a fitting place to begin his analysis of this recent cultural movement from late capitalism to biocapitalism which, McQueen argues, &#8220;is the frontline of capitalism today, promising to enrich and prolong our lives, whilst threatening to extend capitalism’s capacity to command our hearts and minds&#8221; (1-2).  In McQueen’s schema this is a transition from the ‘control’ of late capitalism to the ‘contagion’ of a biocapitalism that he argues is an increasing threat to individuality and the autonomy of the body.</p>
<p>The book’s title belies its contents to some extent, given that the first half of the book does not focus on texts from cyberpunk’s ‘canon’, such as it is, but focuses on the &#8216;cyber-&#8216; aspect of cyberpunk to investigate texts that engage with the concept of control. Anthony Burgess’s <em>A Clockwork Orange</em> (1962) is not generally considered cyberpunk-proper in reviews of the genre, but its themes of control, and of the renegade individual fighting subjection by the state, certainly resonate with the work of figures in the cyberpunk canon such as William Gibson and Pat Cadigan. Another of McQueen&#8217;s chosen texts, JG Ballard’s novel <em>Crash</em> (1973), has been subject to debate about the extent to which it can be considered science fiction, let alone cyberpunk. Such deviations from the ostensible theme may be traces of the monograph’s origins as McQueen’s PhD thesis, but their reworking in this monograph is satisfying for those coming to the book for considerations of Deleuzian and Baudrillardian thought, who might consider the texts to which their philosophies are applied a secondary consideration. McQueen successfully cuts through the archaeology of decades of readings and misreadings of these two thinkers, often with a sharp word for scholars who come to the original philosophy with their own preconceptions, and hence leave it repeating unjustified or inconsistent critiques of these two thinkers. His own readings come across as fresh and new, perhaps because he works against a backdrop of scholars who have become too accustomed to invoking the names of Deleuze and Baudrillard without putting in the time to tackle their complex bodies of work first-hand.</p>
<p>The primary interest in the book for scholars of the medical humanities comes in the latter half, where McQueen turns to biopunk. This is a relatively new term in science fiction scholarship (following in the -punk traditions of cyberpunk, steampunk, and dieselpunk, to name but a few), but McQueen finds the term&#8217;s origins in classic science fiction, such as Mary Shelley’s <em>Frankenstein </em>(1818, commonly considered science fiction’s foundational text) and HG Wells’s <em>The Island of Dr Moreau </em>(1896). The first example of contemporary biopunk McQueen draws upon is Vincenzo Natali’s 2009 film <em>Splice</em>, in which a couple who work for a pharmaceutical company use DNA to create a hybrid creature.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/t6o_Vl2f07Q?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>The film draws on the tradition of <em>Frankenstein </em>to express fears of uncontrollable technological change, while also specifically critiquing a biocapitalism guided primarily by profit margins, rather than by philosophical or ethical considerations about the effects of its research.</p>
<p>McQueen’s readings of Deleuze and Baudrillard focus on some of these thinkers’ key concepts, how these have been relevant to cyberpunk and its investigation of ‘control’, and how they might function in contemporary debates about the ‘contagion’ that McQueen finds characteristic of biopunk. He contrasts Deleuze’s concept of the ‘<a href="https://en.wikipedia.org/wiki/Body_without_organs">body without organs</a>’ with Slavoj Žižek’s ‘<a href="https://books.google.co.uk/books/about/Organs_Without_Bodies.html?id=p4VY8cO9BWUC">organs without a body</a>’, both of which attempt to offer a representation of desire without the restrictions of hierarchy (to draw on only one valency discussed in the book). Žižek provides something of a bridge between Deleuze and Baudrillard here, as his Lacanian impulses are echoed in Baudrillard’s attempts to consider psychoanalysis, and how it might function in a society defined by the imaginary realm of consumption and consumer fetishism. Under biocapitalism, the consumption impulse could quickly move towards the point where the market’s freedom to use cells and discarded bodily tissue for profit is in tension with the long-held belief that it is immoral to profit from the cells of organs – as argued by Marlon Rachquel Moore in a recent article for <em>BMJ Medical Humanities</em>, <a href="http://dx.doi.org/10.1136/medhum-2016-011072">“Opposed to the being of Henrietta: bioslavery, pop culture and the third life of HeLa cells”</a>, which teases out the historical racial injustice that is now being relived, without hope of reparations, by the family of Henrietta Lacks whose &#8216;immortal&#8217; cells continue to be the basis for untold profit in the biotechnology industry. The move from co-opting the labour of classes of the population under slavery, and later forms of capitalism, to co-opting the use-value of the body itself is the journey with which McQueen engages here as he moves from readings of Karl Čapek’s <em>R.U.R. (Rossum’s Universal Robots)</em> (1921), the science fiction play that brought the word ‘robot’ into English usage, and Eric Garcia’s <em>The Repossession Mambo </em>(2009, filmed in 2010 as <em>Repo Men</em>) which sees a biounderclass fitted out with artificial organs and forced to pay crippling interest rates or face having their organs repossessed – and dying in the process.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/jl9Nvg4yuus?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>The electronic copy of this book, from which I reviewed, leaves something to be desired. Like many academic books, it uses endnotes which cannot be easily referenced as one reads in the electronic form, and the book’s use of abbreviations for the major works of Deleuze and Baudrillard exacerbate this problem as the reference list at the beginning of the book cannot be easily consulted. This makes for particular difficulties when quotes from the major texts are picked out as introductory to chapters and their sections, leaving the reader occasionally unsure as to which of the theorists is being quoted. However, the content of the book ultimately extends the case for considering biopunk as a unique and important subgenre of science fiction that, in turn, deals with the unique and important development of biocapitalism. McQueen’s readings of Baudrillard and Deleuze manage to scrape away some of the sedimented assumptions and misreadings of the past and offer exciting new ways to consider their work. His reference to both major and minor texts from both thinkers will introduce readers to insights they had not previously considered – again, especially relevant to students of the medical humanities might be Baudrillard’s comparison between cancer and capitalism in <em>The Transparency of Evil </em>(1990), the biopolitics of organ transplantation in Kazuo Ishiguro’s <em>Never Let Me Go </em>(2005), or Thierry Bardini’s account of subjectivity after bioengineering, <a href="https://www.upress.umn.edu/book-division/books/junkware"><em>Junkware</em></a>, which McQueen turns to in his final chapter reading of Brandon Cronenberg’s <em>Antiviral </em>(2012).</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/XIZb50HiBCo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>As I pointed out above, McQueen’s book does not always stick to the limits laid out in his title, (for example when he reads texts that are not considered archetypically ‘cyberpunk’ under that rubric, or in the latter half of the monograph where Foucault’s thought is just as crucial to his argument as that of either Deleuze or Baudrillard), and his book should come with a warning for those who have never tackled Deleuze or Baudrillard before, given the slew of concepts that are not fully unpacked here for beginners. However, the book that emerges is cohesive and amounts to an often passionate argument for considering class consciousness in the era of bioengineering, biohacking, and biopolitics.<!--TrendMD v2.4--></p>
<div id='trendmd-suggestions'></div>

                    
                    <div class="postmetadata alt">

                        <!-- <a href="http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/" rel="trackback">Trackback</a> -->

                                                        <p><em>You may leave a response but pinging is currently not allowed.</em></p>

                            
                        <div class="category">
                            Posted in <a href="http://blogs.bmj.com/medical-humanities/category/literature/" rel="category tag">literature</a>, <a href="http://blogs.bmj.com/medical-humanities/category/philosophy/" rel="category tag">Philosophy</a>, <a href="http://blogs.bmj.com/medical-humanities/category/power-relations/" rel="category tag">power relations</a>, <a href="http://blogs.bmj.com/medical-humanities/category/review/" rel="category tag">Review</a>, <a href="http://blogs.bmj.com/medical-humanities/category/science-fiction/" rel="category tag">science fiction</a>, <a href="http://blogs.bmj.com/medical-humanities/category/the-reading-room/" rel="category tag">The Reading Room</a>, <a href="http://blogs.bmj.com/medical-humanities/category/uncategorized/" rel="category tag">Uncategorized</a>.
                        </div>

                        <div class="clear"><!-- x --></div>

                        <div class="email">
                            <div class="button">
                                                            </div>
                        </div>

                        <div class="respond">
                            <div class="button">
                                <a class="respond" href="#respond">Respond</a>
                            </div>
                        </div>

                        <div class="print">
                            <div class="button">
                                <a class="print" href="javascript:printPage()">Print page</a>
                            </div>
                        </div>

                        <div class="clear"><!-- x --></div>
                        
                        <div class="rights">
                          <a id="rightslink" href="https://s100.copyright.com/AppDispatchServlet?publisherName=BMJ&publication=Medical+Humanities&title=&publicationDate=0&author=amcfarlane&copyright=British%20Medical%20Journal%20Publishing%20Group">Rights and permissions</a>
                        </div>

                        <div class="share">
                            <h5>Share this post <span id="whats-this-link">What's this?</span></h5>
                            <div id="whats-this" style="display:none;">
                                <p>These sites allow you to store, tag and share links across the internet. All of these sites are free to use but do require you to register. Once you have registered you can begin bookmarking. </p>
                            </div>
                            <div class="community">
                                <div class="share-link">
                                    <a class="facebook" href="http://www.facebook.com/sharer.php?u=http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/">Facebook</a>
                                </div>
                                <div class="share-link">
                                    <a class="digg" href="http://digg.com/submit?phase=2&url=http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/">Digg</a>
                                </div>
                                <div class="share-link">
                                    <a class="reddit" href="http://reddit.com/submit?url=http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/">Reddit</a>
                                </div>
                                <div class="share-link">
                                    <a class="delicious" href="http://del.icio.us/post?url=http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/">Del.icio.us</a>
                                </div>
                                <div class="share-link">
                                    <a class="stumbleupon" href="http://www.stumbleupon.com/submit?url=http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/trackback/">Stumble Upon</a>
                                </div>
                                <div class="clear"><!-- x --></div>
                            </div>
                        </div>
                    </div><!-- end:postmetadata -->

                </div><!-- end:entry -->
                <div id="termsc">
By submitting your comment you agree to adhere to these <a href="http://group.bmj.com/group/about/legal/blogs-terms-and-conditions">terms and conditions</a>
</div> 
            </div><!-- end:post -->

            
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/';
var disqus_identifier = '1203 http://blogs.bmj.com/medical-humanities/?p=1203';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'medhumsblog';
var disqus_title = "Book Review: Deleuze and Baudrillard: From Cyberpunk to Biopunk";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=1203';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


            You can follow any responses to this entry through the <a href="http://blogs.bmj.com/medical-humanities/2017/04/25/book-review-deleuze-and-baudrillard-from-cyberpunk-to-biopunk/feed/">RSS 2.0</a> feed.
            
            <div class="navigation">
                <div class="alignleft">&laquo; <a href="http://blogs.bmj.com/medical-humanities/2017/04/18/a-summer-of-cfps/" rel="prev">A Summer of CfPs!</a></div>
                <div class="alignright"></div>
            </div>

        </div><!-- end:body copy -->
    </div><!-- end:main body -->

    <div id="sub-body">
  <div id="product">
    <a href="/medical-humanities/"><img src="/themes/bmjgroup/images/blog-images/MH-100x100.gif" alt="Medical humanities blog homepage" /></a>
    <h2>Medical Humanities</h2>
    <p>An international peer review journal for health professionals and researchers in medical humanities. <a href="http://mh.bmj.com/">Visit&nbsp;site</a></p>
    <div class="clear"><!-- x --></div>
	<br />
	<br />	
    <a href="https://creativecommons.org/licenses/by-nc/4.0/"><img src="/themes/bmjgroup/images/cc-logo.gif" width="100" height="35" alt="Creative Comms logo" /></a></div>
	
	<div class="clear"><!-- x -->
  </div>
  <div class="body-copy">
    <ul>

      

      <!-- Author information is disabled per default. Uncomment and fill in your details if you want to use it.
      <li><h2>Author</h2>
      <p>A little something about you, the author. Nothing lengthy, just an overview.</p>
      </li>
      -->

      
      <li class="categories"><h2>Categories</h2><ul>	<li class="cat-item cat-item-367"><a href="http://blogs.bmj.com/medical-humanities/category/abortion/" >abortion</a> (3)
</li>
	<li class="cat-item cat-item-962"><a href="http://blogs.bmj.com/medical-humanities/category/anthropology/" >anthropology</a> (18)
</li>
	<li class="cat-item cat-item-2974"><a href="http://blogs.bmj.com/medical-humanities/category/arab-cinema/" >Arab Cinema</a> (7)
</li>
	<li class="cat-item cat-item-239"><a href="http://blogs.bmj.com/medical-humanities/category/art/" >art</a> (36)
</li>
	<li class="cat-item cat-item-2969"><a href="http://blogs.bmj.com/medical-humanities/category/arts-in-healthcare/" >arts in healthcare</a> (20)
</li>
	<li class="cat-item cat-item-2746"><a href="http://blogs.bmj.com/medical-humanities/category/bereavement/" >bereavement</a> (3)
</li>
	<li class="cat-item cat-item-2966"><a href="http://blogs.bmj.com/medical-humanities/category/books/" >Books</a> (64)
</li>
	<li class="cat-item cat-item-220"><a href="http://blogs.bmj.com/medical-humanities/category/cancer/" >cancer</a> (11)
</li>
	<li class="cat-item cat-item-2194"><a href="http://blogs.bmj.com/medical-humanities/category/carer-stories/" >carer stories</a> (10)
</li>
	<li class="cat-item cat-item-266"><a href="http://blogs.bmj.com/medical-humanities/category/climate-change/" >climate change</a> (1)
</li>
	<li class="cat-item cat-item-729"><a href="http://blogs.bmj.com/medical-humanities/category/comics/" >comics</a> (10)
</li>
	<li class="cat-item cat-item-185"><a href="http://blogs.bmj.com/medical-humanities/category/conferences/" >conferences</a> (41)
</li>
	<li class="cat-item cat-item-1920"><a href="http://blogs.bmj.com/medical-humanities/category/culture/" >Culture</a> (5)
</li>
	<li class="cat-item cat-item-2990"><a href="http://blogs.bmj.com/medical-humanities/category/dance/" >Dance</a> (1)
</li>
	<li class="cat-item cat-item-450"><a href="http://blogs.bmj.com/medical-humanities/category/dementia/" >Dementia</a> (5)
</li>
	<li class="cat-item cat-item-2124"><a href="http://blogs.bmj.com/medical-humanities/category/disability/" >Disability</a> (7)
</li>
	<li class="cat-item cat-item-334"><a href="http://blogs.bmj.com/medical-humanities/category/disability-benefits/" >disability benefits</a> (3)
</li>
	<li class="cat-item cat-item-221"><a href="http://blogs.bmj.com/medical-humanities/category/doctors-as-patients/" >doctors as patients</a> (8)
</li>
	<li class="cat-item cat-item-616"><a href="http://blogs.bmj.com/medical-humanities/category/economics/" >economics</a> (5)
</li>
	<li class="cat-item cat-item-161"><a href="http://blogs.bmj.com/medical-humanities/category/education/" >education</a> (25)
</li>
	<li class="cat-item cat-item-137"><a href="http://blogs.bmj.com/medical-humanities/category/ethics/" >ethics</a> (37)
<ul class='children'>
	<li class="cat-item cat-item-968"><a href="http://blogs.bmj.com/medical-humanities/category/ethics/clinical-ethics/" >clinical ethics</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-623"><a href="http://blogs.bmj.com/medical-humanities/category/exhibition/" >exhibition</a> (14)
</li>
	<li class="cat-item cat-item-206"><a href="http://blogs.bmj.com/medical-humanities/category/film/" >film</a> (31)
</li>
	<li class="cat-item cat-item-1754"><a href="http://blogs.bmj.com/medical-humanities/category/grants-and-bursaries/" >grants and bursaries</a> (1)
</li>
	<li class="cat-item cat-item-728"><a href="http://blogs.bmj.com/medical-humanities/category/graphic-novels/" >graphic novels</a> (9)
</li>
	<li class="cat-item cat-item-218"><a href="http://blogs.bmj.com/medical-humanities/category/health-care-funding/" >health care funding</a> (9)
</li>
	<li class="cat-item cat-item-345"><a href="http://blogs.bmj.com/medical-humanities/category/history/" >history</a> (18)
</li>
	<li class="cat-item cat-item-667"><a href="http://blogs.bmj.com/medical-humanities/category/hiv/" >HIV</a> (2)
</li>
	<li class="cat-item cat-item-2964"><a href="http://blogs.bmj.com/medical-humanities/category/journal/" >Journal</a> (2)
</li>
	<li class="cat-item cat-item-2748"><a href="http://blogs.bmj.com/medical-humanities/category/journal-announcement/" >journal announcement</a> (3)
</li>
	<li class="cat-item cat-item-354"><a href="http://blogs.bmj.com/medical-humanities/category/journalism/" >journalism</a> (7)
</li>
	<li class="cat-item cat-item-518"><a href="http://blogs.bmj.com/medical-humanities/category/law/" >law</a> (3)
</li>
	<li class="cat-item cat-item-14895"><a href="http://blogs.bmj.com/medical-humanities/category/lecture/" >Lecture</a> (1)
</li>
	<li class="cat-item cat-item-245"><a href="http://blogs.bmj.com/medical-humanities/category/literature/" >literature</a> (55)
</li>
	<li class="cat-item cat-item-15015"><a href="http://blogs.bmj.com/medical-humanities/category/long-read/" >Long Read</a> (1)
</li>
	<li class="cat-item cat-item-205"><a href="http://blogs.bmj.com/medical-humanities/category/medical-humanities/" >medical humanities</a> (140)
</li>
	<li class="cat-item cat-item-347"><a href="http://blogs.bmj.com/medical-humanities/category/medical-students/" >medical students</a> (16)
</li>
	<li class="cat-item cat-item-1453"><a href="http://blogs.bmj.com/medical-humanities/category/medical-training/" >medical training</a> (15)
</li>
	<li class="cat-item cat-item-2968"><a href="http://blogs.bmj.com/medical-humanities/category/mental-distress/" >mental distress</a> (6)
</li>
	<li class="cat-item cat-item-2978"><a href="http://blogs.bmj.com/medical-humanities/category/museum/" >Museum</a> (1)
</li>
	<li class="cat-item cat-item-225"><a href="http://blogs.bmj.com/medical-humanities/category/music/" >music</a> (7)
</li>
	<li class="cat-item cat-item-2967"><a href="http://blogs.bmj.com/medical-humanities/category/narrative/" >narrative</a> (9)
</li>
	<li class="cat-item cat-item-136"><a href="http://blogs.bmj.com/medical-humanities/category/obesity/" >obesity</a> (3)
</li>
	<li class="cat-item cat-item-1710"><a href="http://blogs.bmj.com/medical-humanities/category/pain/" >pain</a> (5)
</li>
	<li class="cat-item cat-item-933"><a href="http://blogs.bmj.com/medical-humanities/category/patient-stories/" >patient stories</a> (46)
</li>
	<li class="cat-item cat-item-328"><a href="http://blogs.bmj.com/medical-humanities/category/philosophy/" >Philosophy</a> (3)
</li>
	<li class="cat-item cat-item-436"><a href="http://blogs.bmj.com/medical-humanities/category/photography/" >Photography</a> (3)
</li>
	<li class="cat-item cat-item-773"><a href="http://blogs.bmj.com/medical-humanities/category/poetry/" >poetry</a> (29)
</li>
	<li class="cat-item cat-item-475"><a href="http://blogs.bmj.com/medical-humanities/category/politics/" >politics</a> (14)
</li>
	<li class="cat-item cat-item-820"><a href="http://blogs.bmj.com/medical-humanities/category/power-relations/" >power relations</a> (18)
</li>
	<li class="cat-item cat-item-2975"><a href="http://blogs.bmj.com/medical-humanities/category/professional-dilemmas-and-experiences/" >Professional Dilemmas and Experiences</a> (8)
</li>
	<li class="cat-item cat-item-2745"><a href="http://blogs.bmj.com/medical-humanities/category/professionalism/" >professionalism</a> (8)
</li>
	<li class="cat-item cat-item-142"><a href="http://blogs.bmj.com/medical-humanities/category/psychiatry/" >Psychiatry</a> (7)
</li>
	<li class="cat-item cat-item-14901"><a href="http://blogs.bmj.com/medical-humanities/category/psychoanalysis/" >Psychoanalysis</a> (6)
</li>
	<li class="cat-item cat-item-2979"><a href="http://blogs.bmj.com/medical-humanities/category/public-event/" >Public event</a> (7)
</li>
	<li class="cat-item cat-item-1024"><a href="http://blogs.bmj.com/medical-humanities/category/radio/" >radio</a> (1)
</li>
	<li class="cat-item cat-item-231"><a href="http://blogs.bmj.com/medical-humanities/category/resources/" >resources</a> (16)
</li>
	<li class="cat-item cat-item-617"><a href="http://blogs.bmj.com/medical-humanities/category/review/" >Review</a> (20)
</li>
	<li class="cat-item cat-item-2747"><a href="http://blogs.bmj.com/medical-humanities/category/science-fiction/" >science fiction</a> (4)
</li>
	<li class="cat-item cat-item-377"><a href="http://blogs.bmj.com/medical-humanities/category/spirituality/" >spirituality</a> (3)
</li>
	<li class="cat-item cat-item-420"><a href="http://blogs.bmj.com/medical-humanities/category/suicide/" >suicide</a> (2)
</li>
	<li class="cat-item cat-item-718"><a href="http://blogs.bmj.com/medical-humanities/category/television/" >television</a> (4)
</li>
	<li class="cat-item cat-item-14911"><a href="http://blogs.bmj.com/medical-humanities/category/the-global-humanities/" >The Global Humanities</a> (8)
</li>
	<li class="cat-item cat-item-2965"><a href="http://blogs.bmj.com/medical-humanities/category/the-reading-room/" >The Reading Room</a> (80)
</li>
	<li class="cat-item cat-item-2973"><a href="http://blogs.bmj.com/medical-humanities/category/the-screening-room/" >The Screening Room</a> (31)
</li>
	<li class="cat-item cat-item-362"><a href="http://blogs.bmj.com/medical-humanities/category/theatre/" >theatre</a> (10)
</li>
	<li class="cat-item cat-item-1"><a href="http://blogs.bmj.com/medical-humanities/category/uncategorized/" >Uncategorized</a> (88)
</li>
	<li class="cat-item cat-item-2546"><a href="http://blogs.bmj.com/medical-humanities/category/writing/" >Writing</a> (9)
</li>
</ul></li>
      <li>
        <h2>Email alerts</h2>
        <a href="#" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=medical-humanities/blogs', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return false;">Subscribe to this blog via email</a>
      </li>

      <li class="archives">
        <h2>Browse our archives</h2>

        
        <!-- <ul>
        	<li><a href='http://blogs.bmj.com/medical-humanities/2017/04/'>April 2017</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2017/03/'>March 2017</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2017/02/'>February 2017</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2017/01/'>January 2017</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/12/'>December 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/11/'>November 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/10/'>October 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/09/'>September 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/08/'>August 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/07/'>July 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/06/'>June 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/05/'>May 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/04/'>April 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/03/'>March 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/02/'>February 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2016/01/'>January 2016</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/12/'>December 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/11/'>November 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/10/'>October 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/09/'>September 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/08/'>August 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/07/'>July 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/06/'>June 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/05/'>May 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/04/'>April 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/03/'>March 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/02/'>February 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2015/01/'>January 2015</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/12/'>December 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/11/'>November 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/10/'>October 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/09/'>September 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/08/'>August 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/07/'>July 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/06/'>June 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/05/'>May 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/04/'>April 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/03/'>March 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/02/'>February 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2014/01/'>January 2014</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/12/'>December 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/11/'>November 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/10/'>October 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/07/'>July 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/05/'>May 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2013/02/'>February 2013</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/12/'>December 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/11/'>November 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/10/'>October 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/08/'>August 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/07/'>July 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/06/'>June 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/05/'>May 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/03/'>March 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2012/02/'>February 2012</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/12/'>December 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/11/'>November 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/10/'>October 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/09/'>September 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/08/'>August 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/07/'>July 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/06/'>June 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/05/'>May 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/04/'>April 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/03/'>March 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/02/'>February 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2011/01/'>January 2011</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/12/'>December 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/11/'>November 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/10/'>October 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/09/'>September 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/08/'>August 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/07/'>July 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/06/'>June 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/05/'>May 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/04/'>April 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/03/'>March 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/02/'>February 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2010/01/'>January 2010</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/12/'>December 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/11/'>November 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/09/'>September 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/08/'>August 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/07/'>July 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/06/'>June 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/05/'>May 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/04/'>April 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/03/'>March 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/02/'>February 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2009/01/'>January 2009</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/12/'>December 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/11/'>November 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/10/'>October 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/09/'>September 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/08/'>August 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/07/'>July 2008</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/2008/06/'>June 2008</a></li>
        </ul> -->
      </li>

      <li class="pagenav"><h2>Pages</h2><ul><li class="page_item page-item-4"><a href="http://blogs.bmj.com/medical-humanities/about/">Welcome to the Medical Humanities blog</a></li>
</ul></li>
      
      <!-- <li class="archives"><h2>Popular tags</h2>
      <ul class='wp-tag-cloud'>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/poems/' class='tag-link-3006 tag-link-position-1' title='3 topics' style='font-size: 8.4615384615385pt;'>Poems</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/cancer/' class='tag-link-220 tag-link-position-2' title='3 topics' style='font-size: 8.4615384615385pt;'>cancer</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/death/' class='tag-link-1406 tag-link-position-3' title='4 topics' style='font-size: 8.8461538461538pt;'>Death</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/eliot-north/' class='tag-link-14974 tag-link-position-4' title='3 topics' style='font-size: 8.4615384615385pt;'>Eliot North</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/doctors/' class='tag-link-302 tag-link-position-5' title='3 topics' style='font-size: 8.4615384615385pt;'>Doctors</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/dementia/' class='tag-link-3043 tag-link-position-6' title='3 topics' style='font-size: 8.4615384615385pt;'>Dementia</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/cinema/' class='tag-link-14922 tag-link-position-7' title='4 topics' style='font-size: 8.8461538461538pt;'>Cinema</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/health/' class='tag-link-500 tag-link-position-8' title='24 topics' style='font-size: 11.538461538462pt;'>health</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/book-review/' class='tag-link-371 tag-link-position-9' title='2 topics' style='font-size: 8pt;'>Book review</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/memoir/' class='tag-link-2994 tag-link-position-10' title='4 topics' style='font-size: 8.8461538461538pt;'>Memoir</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/science/' class='tag-link-2069 tag-link-position-11' title='3 topics' style='font-size: 8.4615384615385pt;'>Science</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/art/' class='tag-link-239 tag-link-position-12' title='4 topics' style='font-size: 8.8461538461538pt;'>art</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/psychiatry/' class='tag-link-3038 tag-link-position-13' title='2 topics' style='font-size: 8pt;'>Psychiatry</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/the-body/' class='tag-link-14950 tag-link-position-14' title='3 topics' style='font-size: 8.4615384615385pt;'>The Body</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/poetry-2/' class='tag-link-2982 tag-link-position-15' title='3 topics' style='font-size: 8.4615384615385pt;'>Poetry</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/medical/' class='tag-link-721 tag-link-position-16' title='23 topics' style='font-size: 11.461538461538pt;'>medical</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/medicine/' class='tag-link-853 tag-link-position-17' title='10 topics' style='font-size: 10.153846153846pt;'>Medicine</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/medical-humanities/' class='tag-link-3039 tag-link-position-18' title='32 topics' style='font-size: 12pt;'>medical humanities</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/exhibition/' class='tag-link-623 tag-link-position-19' title='3 topics' style='font-size: 8.4615384615385pt;'>exhibition</a></li>
	<li><a href='http://blogs.bmj.com/medical-humanities/tag/disability/' class='tag-link-2124 tag-link-position-20' title='4 topics' style='font-size: 8.8461538461538pt;'>Disability</a></li>
</ul>
      -->
      </li>
    </ul>
  </div>
</div>

    <div class="clear"><!-- x --></div>
</div><!-- end:content -->

<div id="global-body"><!-- start:global-body -->

<div id="feeds-widget1">
<h2>Latest from Medical Humanities</h2>
<p><a href="http://mh.bmj.com/rss/current.xml">Latest from Medical Humanities</a></p>
</div>    


<div id="feeds-widget2">
<h2>Related articles</h2>
<p><a href="http://blogsearch.google.com/blogsearch_feeds?q=link:http://blogs.bmj.com/medical-humanities/">Latest from Medical Humanities</a></p>
</div>

<div class="adbox">

	      <script language="JavaScript" type="text/javascript">
	      <!--
	      OAS_AD('Right1');

	      //-->
	      </script>

</div>



</div> <!-- end:global-body -->
<div class="clear"><!-- x --></div>

</div>

<div id="footer">
    <div class="issn">
        .<!-- ISSN number -->
    </div>
    <div class="legal">
        <ul>
            <li><a href="http://group.bmj.com/group/contact/">Contact us</a> | </li>
            <li><a href="http://group.bmj.com/group/about/legal/terms/">Website terms & conditions</a> | </li>
            <li><a href="http://group.bmj.com/group/about/legal/privacy/">Privacy policy</a> | </li>
            <li><a href="http://group.bmj.com/group/about/revenue-sources">Revenue sources</a> | </li>
            <li><a title="Home page" href="/">Home</a> | </li>
            <li><a href="javascript:scrollTo(0,0);">Top</a></li>
        </ul>
        <div class=""><p>&#169; BMJ Publishing Group Limited 2017. All rights reserved.</p></div>
    </div>
</div>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-432960-10");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'medhumsblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>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</script><script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/nohighlights.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-content/plugins/hypothesis/js/showhighlights.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://blogs.bmj.com/medical-humanities/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'78202555',post:'1203',tz:'1',srv:'blogs.bmj.com'} ]);
	_stq.push([ 'clickTrackerInit', '78202555', '1203' ]);
</script>
</body>
</html>